﻿<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
    <title>Estado de Marisa Letícia é &#8216;irreversível&#8217;, diz equipe médica | JBr.</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
	
	<script type="text/javascript" id="r7barrautil" src="http://barra.r7.com/barra.js">{responsivo:true ,banner:false ,submenu:false}</script>

    <!--Importação Bootstrap -->
    <link rel="stylesheet" href="http://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css">
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.0/jquery.min.js"></script>
    <script src="http://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
   	<!--/Importação Bootstrap -->

	<!-- ############## ÍCONES ############## -->
	<!-- Ícones Microssoft-->
	<link rel='shortcut icon' type='image/vnd.microsoft.icon' href='https://jbr-arquivos-online.s3.amazonaws.com/img/jbrwp/logos/favicon.png'> <!-- IE -->
	<meta name="application-name" content="Jornal de Brasília"/>
	<meta name="msapplication-TileColor" content="#000000"/>
	<meta name="msapplication-TileImage" content="http://jbr-arquivos-online.s3.amazonaws.com/img/jbrwp/icones_jbr/icone114x114.png"/>

	<!-- Ícones Apple-->
	<meta name="apple-mobile-web-app-capable" content="yes"/>
	<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
	<meta name="apple-mobile-web-app-title" content="Jornal de Brasília"/>

	<link rel="apple-touch-icon" href="https://jbr-arquivos-online.s3.amazonaws.com/img/jbrwp/logos/favicon.png" />
	<link rel="apple-touch-icon" sizes="57x57" href="http://jbr-arquivos-online.s3.amazonaws.com/img/jbrwp/icones_jbr/icone57X57.png" /><!-- iPhone -->
	<link rel="apple-touch-icon" sizes="72x72" href="http://jbr-arquivos-online.s3.amazonaws.com/img/jbrwp/icones_jbr/icone72x72.png" /><!-- iPad -->
	<link rel="apple-touch-icon" sizes="76x76" href="http://jbr-arquivos-online.s3.amazonaws.com/img/jbrwp/icones_jbr/icone76x76.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="http://jbr-arquivos-online.s3.amazonaws.com/img/jbrwp/icones_jbr/icone114x114.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="http://jbr-arquivos-online.s3.amazonaws.com/img/jbrwp/icones_jbr/icone120x120.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="http://jbr-arquivos-online.s3.amazonaws.com/img/jbrwp/icones_jbr/icone152x152.png" />

	<!-- Ícones Outros-->
	<link rel="shortcut icon" href="https://jbr-arquivos-online.s3.amazonaws.com/img/jbrwp/logos/favicon.png" type="image/x-icon" />
	<!-- ############## ÍCONES ############## -->
	
	<link rel="pingback" href="http://www.jornaldebrasilia.com.br/xmlrpc.php" />
    <meta name="author" content="Agência Estado">
<link rel="icon" type="image/png" href="https://jbr-arquivos-online.s3.amazonaws.com/img/jbrwp/logos/favicon.png"><link rel="alternate" type="application/rss+xml" title="Feed de JBr. &raquo;" href="http://www.jornaldebrasilia.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="JBr. &raquo;  Feed de comentários" href="http://www.jornaldebrasilia.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="JBr. &raquo; Estado de Marisa Letícia é &#8216;irreversível&#8217;, diz equipe médica  Feed de comentários" href="http://www.jornaldebrasilia.com.br/politica-e-poder/estado-de-marisa-leticia-e-irreversivel-diz-equipe-medica/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.jornaldebrasilia.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.5"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300&#038;ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.jornaldebrasilia.com.br/wp-content/themes/Newspaper/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://www.jornaldebrasilia.com.br/wp-content/themes/Newspaper-child/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.jornaldebrasilia.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.jornaldebrasilia.com.br/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.jornaldebrasilia.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel='https://api.w.org/' href='http://www.jornaldebrasilia.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.jornaldebrasilia.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jornaldebrasilia.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.5" />
<link rel="canonical" href="http://www.jornaldebrasilia.com.br/politica-e-poder/estado-de-marisa-leticia-e-irreversivel-diz-equipe-medica/" />
<link rel='shortlink' href='http://www.jornaldebrasilia.com.br/?p=783192' />
<link rel="alternate" type="application/json+oembed" href="http://www.jornaldebrasilia.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jornaldebrasilia.com.br%2Fpolitica-e-poder%2Festado-de-marisa-leticia-e-irreversivel-diz-equipe-medica%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.jornaldebrasilia.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jornaldebrasilia.com.br%2Fpolitica-e-poder%2Festado-de-marisa-leticia-e-irreversivel-diz-equipe-medica%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.jornaldebrasilia.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.jornaldebrasilia.com.br/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://www.jornaldebrasilia.com.br/politica-e-poder/estado-de-marisa-leticia-e-irreversivel-diz-equipe-medica/amp/" />
<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.jornaldebrasilia.com.br\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.6.5";
var td_get_template_directory_uri="http:\/\/www.jornaldebrasilia.com.br\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Por favor, aguarde...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";
var td_email_user_incorrect="E-mail ou nome de usu\u00e1rio incorreto!";
var td_email_incorrect="Email incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=800;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (Seta a esquerda )";
var td_magnific_popup_translation_tNext="Avan\u00e7ar (tecla de seta para a direita)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="O conte\u00fado de% url% n\u00e3o p\u00f4de ser carregado.";
var td_magnific_popup_translation_image_tError="A imagem #%curr% n\u00e3o pode ser carregada.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46209201-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
        <!-- TYPEKIT -->   
	<script src="https://use.typekit.net/oly5fcb.js"></script>
	<script>try{Typekit.load({ async: true });}catch(e){}</script>
	<!-- TYPEKIT  --> 

	<!-- Navegg -->
	<script id='navegg' type='text/javascript' src='//tag.navdmp.com/tm20806.js'></script>	
	<!-- Navegg -->
	
	<!-- tag do webspectator -->
	<!-- <script type="text/javascript" src="http://scripts.webspectator.com/ws-55BEBE05.js" ></script> -->
	<!-- fim tag do webspectator -->

	<!-- Tag IG servir banners segmentados por clusters -->
	<script type="text/javascript" src="http://js.statig.com.br/pub/thirdPartyTags.js"></script>
	<!-- fim Tag IG servir banners segmentados por clusters -->

	<!-- Begin comScore Tag -->
	<script>
	  var _comscore = _comscore || [];
	  _comscore.push({ c1: "2", c2: "18280500" });
	  (function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el); 
	  })();
	</script>
	<noscript>
	  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18280500&cv=2.0&cj=1" />
	</noscript>
	<!-- End comScore Tag -->

	<!-- TAG DE AUDIÊNCIA IG -->
	<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-3531175-1']);
	_gaq.push(['_trackPageview']);
	_gaq.push(['ig._setAccount', 'UA-46209201-1']);
	_gaq.push(['ig._trackPageview']);
	(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript';
	ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' :
	'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0];
	s.parentNode.insertBefore(ga, s);
	})();
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "6987205" });
	(function() {
	var s = document.createElement("script"), el =
	document.getElementsByTagName("script")[0]; s.async = true;
	s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b")
	+ ".scorecardresearch.com/beacon.js";
	el.parentNode.insertBefore(s, el);
	})();
	</script>
	<noscript>
	<img src="http://b.scorecardresearch.com/p?c1=2&c2=6987205&cv=2.0&cj=1" />
	</noscript>
	<!-- FIM TAG DE AUDIÊNCIA IG -->
	
	<!-- Facebook Pixel Code -->
	<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','//connect.facebook.net/en_US/fbevents.js');

	fbq('init', '519080241604777');
	fbq('track', "PageView");</script>
	<noscript><img height="1" width="1" style="display:none"
	src="https://www.facebook.com/tr?id=519080241604777&ev=PageView&noscript=1"
	/></noscript> 
	<!-- End Facebook Pixel Code -->
	
	<!-- Cxense script begin -->
	<script type="text/javascript">
	var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	cX.callQueue.push(['setSiteId', '1129410519225687579']);
	cX.callQueue.push(['sendPageViewEvent']);
	</script>
	<script type="text/javascript">
	(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
	</script>
	<!-- Cxense script end -->
	
	<script async src="https://cdn.onthe.io/io.js/0YYlegWltqY9"></script> 
	
<script type="text/javascript"> 
        jQuery(document).ready(function($){     
			/*$(".td_block_2_cidades .block-title, .cidades .titulo-pagina").html("Cidades<span class='ponto'>. </span>");*/
			$(".td_block_2_jbr_cidades_mod2 .block-title, .cidades .titulo-pagina").html("<a href='cidades/'>Cidades<span class='ponto'>. </span></a>");
            $(".td_block_2_jbr .block-title, .politica_e_poder .titulo-pagina").html("<a href='politica-poder/'>Politica<span class='black'>&</span>Poder<span class='ponto'>. </span></a>");
            $(".td_block_2_torcida .block-title, .torcida .titulo-pagina").html("<a href='futebol/'>Torcida<span class='ponto'>. </span></a>");
			$(".torcida-nas-olimpiadas .titulo-pagina").html("<a href='torcida-nas-olimpiadas/'>Torcida Nas Olimpiadas<span class='ponto'>. </span></a>");
			$(".td_block_2_concursos_carreiras .block-title").html("<a href='concurso-carreiras/'>Concursos<span class='black'>&</span>Carreiras<span class='ponto'>. </span></a>");
            $(".td_block_2_tudo_de_bom .block-title").html("Tudo de Bom<span class='ponto'>. </span>");
            $(".td_block_2_jbr_blogs_e_colunas .block-title").html("<a href='blogs-colunas/'>Blogs<span class='black'>&</span>Colunas<span class='ponto'>. </span></a>"); 
			$(".td_block_2_jbr_blogs_e_colunas_paginageral .block-title").html("Blogs <span class='black'>&</span> Colunas<span class='ponto'>. </span>"); 
            $(".jbrtv-interna-destaque .titulo-pagina").html("<a href='jbrtv/'><span class='white'>JBR</span> TV<span class='ponto'>. </span></a>"); 
            $(".mundo .titulo-pagina").html("<a href='mundo/'>Mundo<span class='ponto'>. </span></a>"); 
            $(".economia .titulo-pagina").html("<a href='economia/'>Economia<span class='ponto'>. </span></a>"); 
            $(".brasil .titulo-pagina").html("<a href='brasil/'>Brasil<span class='ponto'>. </span></a>"); 
            $(".mais-esportes .titulo-pagina").html("<a href='futebol/'>Mais Esportes<span class='ponto'>. </span></a>");
            $(".concursos-e-carreiras .titulo-pagina").html("<a href='concurso-carreiras/'>Concursos<span class='black'>&</span>Carreiras<span class='ponto'>. </span></a>");
		 	$(".td_block_2_charge .block-title").html("<a href='/charges/'>Charges<span class='ponto'>. </span></a>");
		 	$(".td_block_2_blackfriday .block-title").html("<a href='blackfriday/'>Economia <span class='white'>Local</span><span class='ponto yellow'>. </span></a><img class='blackfriday_logocliente' src='https://jbr-arquivos-online.s3.amazonaws.com/logo_brb.png' />");
		 	$(".td_block_2_jbr_temadodia .block-title").append("<span class='ponto'>. </span>");
		 	$(".td_block_2_blackfriday .block-title").html('<a target="new" href="https://portal.brb.com.br/">Economia<span class="blue_bbb">Local</span><span class="ponto">. </span></a><a target="new" href="https://portal.brb.com.br/"><img class="blackfriday_logocliente" src="https://jbr-arquivos-online.s3.amazonaws.com/logo_brb.png" /></a>');

			$(".blackfriday_logocliente").load(function() {
				$(this).fadeIn(2000);
			});
			 
                    });
</script>

<!-- Datepicker Calendário Clica Roterio -->		
<link href="http://www.jornaldebrasilia.com.br/wp-content/themes/Newspaper/datetimepicker-bootstrap/css/bootstrap-datetimepicker.min.css" rel="stylesheet" media="screen">
<script type="text/javascript" src="http://www.jornaldebrasilia.com.br/wp-content/themes/Newspaper/datetimepicker-bootstrap/jquery/jquery-1.8.3.min.js" charset="UTF-8"></script>
<!--<script type="text/javascript" src="http://localhost/jbr2016/wp-content/themes/Newspaper/datetimepicker-bootstrap/bootstrap/js/bootstrap.min.js"></script>-->
<script type="text/javascript" src="http://www.jornaldebrasilia.com.br/wp-content/themes/Newspaper/datetimepicker-bootstrap/js/bootstrap-datetimepicker.js"  charset="UTF-8"></script>
<script type="text/javascript" src="http://www.jornaldebrasilia.com.br/wp-content/themes/Newspaper/datetimepicker-bootstrap/js/locales/bootstrap-datetimepicker.pt-BR.js" charset="UTF-8"></script>

<!-- Add venobox - Modal responsiva -->
<link rel="stylesheet" href="http://www.jornaldebrasilia.com.br/wp-content/themes/Newspaper/js/venobox/venobox.css" type="text/css" media="screen" />
<script type="text/javascript" src="http://www.jornaldebrasilia.com.br/wp-content/themes/Newspaper/js/venobox/venobox.min.js"></script>
<script type="text/javascript">
	$(document).ready(function(){
	    /* default settings */
	    $('.venobox').venobox(); 
        /*Venobox items carregados com javascript*/
        $(document).on('hover', '.venobox', function(event) {
                $(this).data('type','iframe');
                $(this).venobox();
        });
        $(document).on('hover', '[data-venobox-iframe]', function(event) {
                $(this).data('type','iframe');
                $(this).venobox();
        });
	    /* custom settings */
	    $('.venobox_custom').venobox({
	        framewidth: '400px',        // default: ''
	        frameheight: '300px',       // default: ''
	        border: '10px',             // default: '0'
	        bgcolor: '#5dff5e',         // default: '#fff'
	        titleattr: 'data-title',    // default: 'title'
	        numeratio: true,            // default: false
	        infinigall: true            // default: false
	    });
	    /* auto-open #firstlink on page load */
	    $("#firstlink").venobox().trigger('click');
	});
</script>
  
<!-- ########### PUBLICIDADE FRAME 1 MANUAL   ########### -->

<!-- R7 -->
<script>
(function (url) {
var
isSSL = document.location.protocol === 'https:',
r7adUrl = (isSSL ? 'https:' : 'http:') + '//adv.r7.com/script?href=',
pageUrl = (typeof url === 'undefined' ? document.location.href : url);
document.write('<scr' + 'ipt src="' + r7adUrl + pageUrl + '"><\/scr' + 'ipt>');
}());
</script>

</head>
<body class="single single-post postid-783192 single-format-standard estado-de-marisa-leticia-e-irreversivel-diz-equipe-medica wpb-js-composer js-comp-ver-4.9 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">FECHAR</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class=""><li id="menu-item-693510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first menu-item-693510"><a href="http://www.jornaldebrasilia.com.br/cidades/">Notícias</a>
<ul class="sub-menu">
	<li id="menu-item-474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-474"><a href="http://www.jornaldebrasilia.com.br/cidades/">Cidades</a></li>
	<li id="menu-item-482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-482"><a href="http://www.jornaldebrasilia.com.br/politica-poder/">Política &#038; Poder</a></li>
	<li id="menu-item-481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-481"><a href="http://www.jornaldebrasilia.com.br/brasil/">Brasil</a></li>
	<li id="menu-item-485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-485"><a href="http://www.jornaldebrasilia.com.br/economia/">Economia</a></li>
	<li id="menu-item-403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403"><a href="http://www.jornaldebrasilia.com.br/mundo/">Mundo</a></li>
</ul>
</li>
<li id="menu-item-694206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-694206"><a href="http://www.jornaldebrasilia.com.br/blogs-colunas/">Blogs &#038; Colunas</a></li>
<li id="menu-item-688941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-688941"><a href="http://www.jornaldebrasilia.com.br/futebol/">Torcida</a></li>
<li id="menu-item-499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-499"><a href="http://www.jornaldebrasilia.com.br/clica-brasilia/">ClicaBrasília</a></li>
<li id="menu-item-502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-502"><a href="http://www.jornaldebrasilia.com.br/concurso-carreiras/">Concursos &#038; Carreiras</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-470"><a href="http://www.jornaldebrasilia.com.br/jbrtv/">Vídeos</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">

	
				<script type="text/javascript">
					var NVG_qry = ""; var nvg_parms = new Array('gender', 'age', 'product', 'income', 'marital', 'education', 'interest');
					for (nvg_i in nvg_parms) {
						var nvg_tmp_arr = '';
						var nvg_tmp_nme = nvg_parms[nvg_i];
						var nvg_tmp = nvgGetSegment(nvg_parms[nvg_i]);
				
						if (nvg_tmp.search(',') != -1) {
							var nvg_tmp_arr = nvg_tmp.split(',');
							var nvg_for = 1;
						} else if (nvg_tmp.search('-') != -1) {
							var nvg_tmp_arr = nvg_tmp.split('-');
							var nvg_for = 1;
						} else if (nvg_tmp != '') {
							NVG_qry += "&nvg_"+nvg_tmp_nme+"_"+nvg_tmp+"=1";
							var nvg_for = 0;
						} if (nvg_for == 1) {
							if (nvg_tmp_arr.length >= 1) {
								for(nvg_dfp_x in nvg_tmp_arr){
									NVG_qry += "&nvg_"+nvg_tmp_nme+"_"+nvg_tmp_arr[nvg_dfp_x]+"=1";
					}	}	}	}
				
				</script>			
			
			<SCRIPT LANGUAGE=JavaScript>
			 
			//OAS_url = 'http://de.realmediadigital.com/RealMedia/ads/';
			OAS_url = 'http://oascentral.jornaldebrasilia.com.br/RealMedia/ads/';
			OAS_sitepage = 'jornaldebrasilia/home';
			OAS_listpos = 'Frame1,Right1,Left2,x01,Right3,Middle1,x02,x03';
			OAS_query = '?' + NVG_qry;
			//OAS_query = '';
			OAS_target = '_blank';
			
			OAS_version = 10;
			OAS_rn = '001234567890'; OAS_rns = '1234567890';
			OAS_rn = new String (Math.random()); OAS_rns = OAS_rn.substring (2, 11);
			function OAS_NORMAL(pos) {
			document.write('<A HREF="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" TARGET=' + OAS_target + '>'); 
			document.write('<IMG SRC="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" BORDER=0></A>'); 
			}
			 
			</SCRIPT> 
			<SCRIPT LANGUAGE=JavaScript1.1> 
			 
			 OAS_version = 11;   
			if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))  
			 OAS_version = 10; 
			if (OAS_version >= 11) 
			document.write('<SCR' + 'IPT LANGUAGE=JavaScript1.1 SRC="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '?' + OAS_query + '"><\/SCRIPT>');
			</SCRIPT><SCRIPT LANGUAGE=JavaScript> 
			 
			 document.write('');  
			function OAS_AD(pos) {  
			if (OAS_version >= 11)  
			 OAS_RICH(pos);  
			else 
			 OAS_NORMAL(pos);  
			} 
			</SCRIPT>  
			    <div style="position:absolute; z-index:499; width:auto; height:1px; display:block;">
    	<SCRIPT LANGUAGE=JavaScript>OAS_AD('Frame1');</SCRIPT>    </div>
<!--
Header style 1 Teste
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
            </div>

        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                    <a href="http://www.jornaldebrasilia.com.br/">
        <img class="td-retina-data" data-retina="https://jbr-arquivos-online.s3.amazonaws.com/img/jbrwp/logos/logojbr.png" src="https://jbr-arquivos-online.s3.amazonaws.com/img/jbrwp/logos/logojbr.png" alt=""/>
    </a>
            </div>
            <div class="td-header-sp-recs rede_social_jbr">
           
            
               <!-- <div class=""><a href="#">
                    <img src="https://jbr-arquivos-online.s3.amazonaws.com/img/redes_sociais.png"/></a>
                </div>-->
                     <div id="toporight" >
                        	<div id="redes_sociais">
                                <a href="https://www.facebook.com/jornaldebrasilia" id="redes-facebook" class="redess" title="Facebook" target="_blank"></a>
                                <a href="https://twitter.com/oficialjbr" id="redes-twitter" class="redess" title="Twitter" target="_blank"></a>
                                <a href="https://plus.google.com/+jornaldebrasilia" id="redes-google" class="redess" title="Google+" target="_blank"></a>
                                <a href="http://instagram.com/jornaldebrasilia" id="redes-instagram" class="redess" title="Instagram" target="_blank"></a>
                                <a href="http://www.youtube.com/canaljbr" id="redes-youtube" class="redess" title="You Tube" target="_blank"></a>
                                <a href="#" id="redes-watsapp" class="redess" title="Whatsapp" target="_blank"></a>
                                <a href="#" id="redes-rss" class="redess" title="RSS" target="_blank"></a>
							</div>
                      </div>
                      
                    <div class="formulario_pesquisa_google">
						<script>
                          (function() {
                            var cx = '011377074826393098144:3g_yezexj-0';
                            var gcse = document.createElement('script');
                            gcse.type = 'text/javascript';
                            gcse.async = true;
                            gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
                            var s = document.getElementsByTagName('script')[0];
                            s.parentNode.insertBefore(gcse, s);
                          })();
                        </script>
                        <gcse:search></gcse:search>
                    </div>
                      
              
                            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a href="http://www.jornaldebrasilia.com.br/">
			<img class="td-retina-data" data-retina="https://jbr-arquivos-online.s3.amazonaws.com/img/jbrwp/logos/logojbr.png" src="https://jbr-arquivos-online.s3.amazonaws.com/img/jbrwp/logos/logojbr.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-693510"><a href="http://www.jornaldebrasilia.com.br/cidades/">Notícias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-474"><a href="http://www.jornaldebrasilia.com.br/cidades/">Cidades</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-482"><a href="http://www.jornaldebrasilia.com.br/politica-poder/">Política &#038; Poder</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-481"><a href="http://www.jornaldebrasilia.com.br/brasil/">Brasil</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-485"><a href="http://www.jornaldebrasilia.com.br/economia/">Economia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-403"><a href="http://www.jornaldebrasilia.com.br/mundo/">Mundo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-694206"><a href="http://www.jornaldebrasilia.com.br/blogs-colunas/">Blogs &#038; Colunas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-688941"><a href="http://www.jornaldebrasilia.com.br/futebol/">Torcida</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-499"><a href="http://www.jornaldebrasilia.com.br/clica-brasilia/">ClicaBrasília</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-502"><a href="http://www.jornaldebrasilia.com.br/concurso-carreiras/">Concursos &#038; Carreiras</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-470"><a href="http://www.jornaldebrasilia.com.br/jbrtv/">Vídeos</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search 222-->
        <div class="header-search-wrap">
            <div class="dropdown header-search">        
			<!--<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>--> 
           </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://www.jornaldebrasilia.com.br/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisar" />
				</div>
			</form>          
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div>
<div class="chamada-versao-beta alert alert-error" style="display:none">
	<div class="td-container">
		<button type="button" class="close" data-dismiss="alert">&times;</button>
		<strong>VERSÃO BETA DO NOVO PORTAL JORNAL DE BRASÍLIA.</strong> Para mais informações, <a href="http://www.jornaldebrasilia.com.br/sem-categoria/versao-beta-do-novo-portal-jornal-de-brasilia/">Clique aqui.</a>
	</div>
</div><div class="jbr_principal_seg_capa_slice_6 super-banner-r7" style="height: 90px; margin-bottom: -10px; position: relative; top: 19px;"><div class="td-container modulo-publicidade"><div class="publicidade"><script type="text/javascript">width = screen.width; if (width < 800) {r7ad.printGAds([320, 50], 'mobile');}else{r7ad.printGAds([728, 90], 'Superbanner');}</script></div></div></div><div class="td-main-content-wrap"> 
    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                	
                    	
                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                    <article id="post-783192" class="post-783192 post type-post status-publish format-standard hentry category-politica-e-poder post_interna_jbr" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">
          <ul class="td-category"><li class="entry-category"><a  href="http://www.jornaldebrasilia.com.br/category/politica-e-poder/">Política & Poder</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Estado de Marisa Letícia é &#8216;irreversível&#8217;, diz equipe médica</h1>

                

                <div class="td-module-meta-info">
                                        <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-02T00:34:00+00:00" >02/02/2017</time></div>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.jornaldebrasilia.com.br%2Fpolitica-e-poder%2Festado-de-marisa-leticia-e-irreversivel-diz-equipe-medica%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partilhar no Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Estado+de+Marisa+Let%C3%ADcia+%C3%A9+%E2%80%98irrevers%C3%ADvel%E2%80%99%2C+diz+equipe+m%C3%A9dica&url=http%3A%2F%2Fwww.jornaldebrasilia.com.br%2Fpolitica-e-poder%2Festado-de-marisa-leticia-e-irreversivel-diz-equipe-medica%2F&via=JBr."  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet no Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.jornaldebrasilia.com.br/politica-e-poder/estado-de-marisa-leticia-e-irreversivel-diz-equipe-medica/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.jornaldebrasilia.com.br/politica-e-poder/estado-de-marisa-leticia-e-irreversivel-diz-equipe-medica/&amp;media=&description=Estado+de+Marisa+Let%C3%ADcia+%C3%A9+%E2%80%98irrevers%C3%ADvel%E2%80%99%2C+diz+equipe+m%C3%A9dica" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Estado+de+Marisa+Let%C3%ADcia+%C3%A9+%E2%80%98irrevers%C3%ADvel%E2%80%99%2C+diz+equipe+m%C3%A9dica - http%3A%2F%2Fwww.jornaldebrasilia.com.br%2Fpolitica-e-poder%2Festado-de-marisa-leticia-e-irreversivel-diz-equipe-medica%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        
        <p>O estado de saúde da ex-primeira-dama Marisa Letícia Lula da Silva piorou ao longo desta quarta-feira, 1. Segundo a equipe de médicos que atendem a mulher do ex-presidente Lula, o quadro dela é &#8220;irreversível&#8221;.</p>
<p> <strong>Fonte: </strong>Estadao Conteudo</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">COMPARTILHAR</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.jornaldebrasilia.com.br%2Fpolitica-e-poder%2Festado-de-marisa-leticia-e-irreversivel-diz-equipe-medica%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Estado+de+Marisa+Let%C3%ADcia+%C3%A9+%E2%80%98irrevers%C3%ADvel%E2%80%99%2C+diz+equipe+m%C3%A9dica&url=http%3A%2F%2Fwww.jornaldebrasilia.com.br%2Fpolitica-e-poder%2Festado-de-marisa-leticia-e-irreversivel-diz-equipe-medica%2F&via=JBr."><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.jornaldebrasilia.com.br/politica-e-poder/estado-de-marisa-leticia-e-irreversivel-diz-equipe-medica/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.jornaldebrasilia.com.br/politica-e-poder/estado-de-marisa-leticia-e-irreversivel-diz-equipe-medica/&amp;media=&description=Estado+de+Marisa+Let%C3%ADcia+%C3%A9+%E2%80%98irrevers%C3%ADvel%E2%80%99%2C+diz+equipe+m%C3%A9dica" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Estado+de+Marisa+Let%C3%ADcia+%C3%A9+%E2%80%98irrevers%C3%ADvel%E2%80%99%2C+diz+equipe+m%C3%A9dica - http%3A%2F%2Fwww.jornaldebrasilia.com.br%2Fpolitica-e-poder%2Festado-de-marisa-leticia-e-irreversivel-diz-equipe-medica%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.jornaldebrasilia.com.br/politica-e-poder/estado-de-marisa-leticia-e-irreversivel-diz-equipe-medica/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.jornaldebrasilia.com.br/politica-e-poder/estado-de-marisa-leticia-e-irreversivel-diz-equipe-medica/" data-text="Estado de Marisa Letícia é &#8216;irreversível&#8217;, diz equipe médica" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.jornaldebrasilia.com.br/author/auto-xml/">Agência Estado</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Agência Estado"></span><meta itemprop="datePublished" content="2017-02-02T00:34:00+00:00"><meta itemprop="dateModified" content="-001-11-30T00:00:00+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.jornaldebrasilia.com.br/politica-e-poder/estado-de-marisa-leticia-e-irreversivel-diz-equipe-medica/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://jbr-arquivos-online.s3.amazonaws.com/img/jbrwp/logos/logojbr.png"></span><meta itemprop="name" content="JBr."></span><meta itemprop="headline " content="Estado de Marisa Letícia é &#039;irreversível&#039;, diz equipe médica"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.jornaldebrasilia.com.br/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>        </footer>

    </article> <!-- /.post -->

    
<div class="OUTBRAIN" data-src="http://www.jornaldebrasilia.com.br/politica-e-poder/estado-de-marisa-leticia-e-irreversivel-diz-equipe-medica/" data-widget-id="AR_1" data-ob-template="jornaldebrasilia" ></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
<div id="disqus_thread">
    </div>

                            </div>
                        </div>
                                               
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar sidebar_principal_internas_jbr">
                            	         <!-- Publicidade Sidebar Internas |  300px 250px -->
                <div class="titulo-pub"><h4>PUBLICIDADE</h4></div>
        <div class="modulo-publicidade-interna">
                <div class="publicidade">
                <SCRIPT LANGUAGE=JavaScript>OAS_AD('Right1');</SCRIPT>                </div>
        </div>
        <!-- Publicidade Sidebar Internas |  300px 250px -->
                <!-- Publicidade Social Monitor -->
        <script async src="http://smonitor.com.br/static/jbrasilia-r.js" type="text/javascript"></script> 
        <div id="sm-widget-container" class="sm_sesion"></div>
        <!-- Publicidade Social Monitor -->
                                    </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->

</div> <!-- /.td-main-content-wrap jean12-->


<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
            
            
                    <div class="td-pb-span2">
                        <div class="rodape_jbr" style="border-left: 0">
                            <h3 class="retranca"><a href="noticias/cidades/">Notícias</a><b class="ponto-ret">.</b></h3>
                            <ul>
                                <li><a href="noticias/cidades/" target="_blank">Cidades</a></li>
                                <li><a href="noticias/politica-e-poder/" target="_blank">Política &amp; Poder</a></li><li><a href="noticias/brasil/" target="_blank">Brasil</a></li>
                                <li><a href="noticias/economia/" target="_blank">Economia</a></li>
                                <li><a href="noticias/mundo/" target="_blank">Mundo</a></li><li><a href="charges/" target="_blank">Charges</a></li>
                            </ul>
                        </div>
                    </div>
                    
                    <div class="td-pb-span2">
                        <div class="rodape_jbr">
                            <h3 class="retranca"><a href="noticias/futebol/">Torcida</a><b class="ponto-ret">.</b></h3>
                            <ul>
                                <li><a href="noticias/futebol/" target="_blank">Futebol</a></li>
                                <li><a href="noticias/mais-esportes/" target="_blank">Mais Esportes</a></li>
                            </ul>
                        </div>
                    </div>

                    <div class="td-pb-span2">
                       <div class="rodape_jbr">
                            <h3 class="retranca"><a href="videos/jbrtv/">Vídeos</a><b class="ponto-ret">.</b></h3>
                            <ul>
                                <li><a href="videos/jbrtv/" target="_blank">JBrTV</a></li>
                                <li><a href="videos/noticias/" target="_blank">Notícias</a></li>
                                <li><a href="videos/politica/" target="_blank">Política</a></li>
                                <li><a href="videos/esportes/" target="_blank">Esportes</a></li>
                                <li><a href="videos/entretenimento/" target="_blank">Entretenimento</a></li>
                                <li><a href="videos/gourmet/" target="_blank">Gourmet</a></li>
                                <li><a href="videos/concursos/" target="_blank">Concursos</a></li>
                                <li><a href="videos/saude/" target="_blank">Saúde</a></li>
                            </ul>
                        </div>
                    </div>
                    
                    <div class="td-pb-span2">
                        <div class="rodape_jbr">
                            <h3 class="retranca"><a href="concursos-e-carreiras/">Concursos &amp; Carreiras</a><b class="ponto-ret">.</b></h3>
                            <ul>
                                <li><a href="concursos-e-carreiras/previ/" target="_blank">Previstos</a></li>
                                <li><a href="concursos-e-carreiras/inscricoes-abe/" target="_blank">Inscrições abertas</a></li>
                                <li><a href="concursos-e-carreiras/em-andame/" target="_blank">Em andamento</a></li>
                                <li><a href="concursos-e-carreiras/carre/" target="_blank">Carreiras</a></li>
                            </ul>
                        </div>
                    </div>

                    <div class="td-pb-span2">
                        <div class="rodape_jbr" style="border-left: 0">
                            <h3 class="retranca"><a href="#">Contatos</a><b class="ponto-ret">.</b></h3>
                            <ul>
                                <li><a href="http://www.jornaldebrasilia.com.br/expediente" target="_blank">Expediente</a></li>
                                <li><a href="http://www.jornaldebrasilia.com.br/comercial/" target="_blank">Comercial</a></li>
                            </ul>
                        </div>
                    </div>

                    <div class="td-pb-span2">
                        <div class="rodape_jbr">
                            <h3 class="retranca"><a href="hotsites/">Hotsites</a><b class="ponto-ret">.</b></h3>
                            <ul>
                                <li><a href="http://www.maioresdodf.com.br/" target="_blank">Maiores do DF</a></li>
                                <li><a href="http://www.topofmindbrasilia.com.br/" target="_blank">Top of Mind</a></li>
                                <li><a href="http://www.gentedobemdf.com.br/" target="_blank">Gente do Bem</a></li>
                                <!--<li><a href="hotsites/saude-brasilia/" target="_blank">Saúde Brasília</a></li>
                                <li><a href="hotsites/construir-brasilia/" target="_blank">Construir Brasília</a></li>-->
                                <li><a href="http://www.visaocapital.com.br/" target="_blank">Visão Capital</a></li>
                            </ul>
                        </div> 
                    </div>
                 
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; jornaldebrasilia.com.br © 2006 - 2016 Jornal de Brasília Notícias Digitais Ltda - Todos os direitos reservados.                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.6.5 (rara)
        Deploy mode: deploy
        
        uid: 5892d580ea108
    -->

    <script type='text/javascript' src='http://www.jornaldebrasilia.com.br/wp-content/themes/Newspaper/jquery-mask/dist/jquery.mask.min.js?ver=1.14.0'></script>
<script type='text/javascript' src='http://www.jornaldebrasilia.com.br/wp-content/themes/Newspaper/jquery-dotdotdot/src/jquery.dotdotdot.min.js?ver=1.14.0'></script>
<script type='text/javascript' src='http://www.jornaldebrasilia.com.br/wp-content/themes/Newspaper/js/load-dotdotdot.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.jornaldebrasilia.com.br/wp-content/themes/Newspaper/js/jquery.slideshow.js?ver=1.14.0'></script>
<script type='text/javascript' src='http://www.jornaldebrasilia.com.br/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.6.5'></script>
<script type='text/javascript' src='http://www.jornaldebrasilia.com.br/wp-includes/js/comment-reply.min.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://www.jornaldebrasilia.com.br/wp-includes/js/wp-embed.min.js?ver=4.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.4.5","language":""},"disqusIdentifier":"783192 ","disqusShortname":"desenvolvimentojbr","disqusTitle":"Estado de Marisa Let\u00edcia \u00e9 \u2018irrevers\u00edvel\u2019, diz equipe m\u00e9dica","disqusUrl":"http:\/\/www.jornaldebrasilia.com.br\/politica-e-poder\/estado-de-marisa-leticia-e-irreversivel-diz-equipe-medica\/","options":{"manualSync":false},"postId":"783192"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jornaldebrasilia.com.br/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"desenvolvimentojbr"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jornaldebrasilia.com.br/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.4.5'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.jornaldebrasilia.com.br/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.jornaldebrasilia.com.br/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script>
    $(document).ready(function() {
        // run test on initial page load
        checkSize();

        // run test on resize of the window
        $(document).resize(checkSize());
        $(window).resize(checkSize());
    });

    function checkSize(){
        var win_size = $(window).width(),
                base_url = 'http://localhost/jbr2016/',
               img = $('#header-page-template-14 img');

               console.log( win_size );

            if ( win_size < 768 ) {
                img.attr('src', base_url+'wp-content/themes/Newspaper/images/pagina-lei-do-silencio/768/header.jpg');
            } else  if ( win_size < 500 ) {
                img.attr('src', base_url+'wp-content/themes/Newspaper/images/pagina-lei-do-silencio/500/header.jpg');
            } else {
                img.attr('src', base_url+'wp-content/themes/Newspaper/images/pagina-lei-do-silencio/header.jpg');
            }
    }
</script>
<script id="r7-footer-portal" src="http://barra.r7.com/footer/footer-portal/footer-portal.js" charset="UTF-8">{showPane:false, bgC:'#e2e2e2', isPartner:true, partnerLabel:'NOTÍCIAS'}</script>
</body>
</html>