
<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="pt-BR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="pt-BR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="pt-BR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="pt-BR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <meta charset="UTF-8" />
        <title>   
                            INPC de outubro sobe 0,37% ante -0,02% em setembro, revela IBGE - JBr. - JBr.
                    </title>
    <meta name="description" content="De Brasília, e ponto.">
    
    
    <link href="https://fonts.googleapis.com/css?family=Lato:100,100i,300,300i,400,400i,700,700i,900,900i" rel="stylesheet">
    <link rel="stylesheet" href="http://www.jornaldebrasilia.com.br/wp-content/themes/jbr-new-theme/assets/styles/main.css?v=20180211151501000000" type="text/css" media="screen" />
    
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="author" href="http://www.jornaldebrasilia.com.br/wp-content/themes/jbr-new-theme/humans.txt" />
    <link rel="pingback" href="http://www.jornaldebrasilia.com.br/xmlrpc.php" />

    <link rel="apple-touch-icon" sizes="180x180" href="http://www.jornaldebrasilia.com.br/wp-content/themes/jbr-new-theme/assets/favicons/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="http://www.jornaldebrasilia.com.br/wp-content/themes/jbr-new-theme/assets/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="http://www.jornaldebrasilia.com.br/wp-content/themes/jbr-new-theme/assets/favicons/favicon-16x16.png">
    <link rel="manifest" href="http://www.jornaldebrasilia.com.br/wp-content/themes/jbr-new-theme/assets/favicons/manifest.json">
    <link rel="mask-icon" href="http://www.jornaldebrasilia.com.br/wp-content/themes/jbr-new-theme/assets/favicons/safari-pinned-tab.svg" color="#000">
    <meta name="theme-color" content="#ffffff">

    
<!-- This site is optimized with the Yoast SEO plugin v5.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.jornaldebrasilia.com.br/economia/inpc-de-outubro-sobe-037-ante-002-em-setembro-revela-ibge/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="INPC de outubro sobe 0,37% ante -0,02% em setembro, revela IBGE - JBr." />
<meta property="og:description" content="O Índice Nacional de Preços ao Consumidor (INPC) teve um avanço de 0,37% em outubro, após a deflação de 0,02% registrada em setembro, segundo dados divulgados na manhã desta sexta-feira, 10, pelo Instituto Brasileiro de Geografia e Estatística (IBGE). Como resultado, o índice acumulou uma elevação de 1,62% no ano. A taxa acumulada em 12 &hellip;" />
<meta property="og:url" content="http://www.jornaldebrasilia.com.br/economia/inpc-de-outubro-sobe-037-ante-002-em-setembro-revela-ibge/" />
<meta property="og:site_name" content="JBr." />
<meta property="article:section" content="Economia" />
<meta property="article:published_time" content="2017-11-10T09:49:00-02:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="O Índice Nacional de Preços ao Consumidor (INPC) teve um avanço de 0,37% em outubro, após a deflação de 0,02% registrada em setembro, segundo dados divulgados na manhã desta sexta-feira, 10, pelo Instituto Brasileiro de Geografia e Estatística (IBGE). Como resultado, o índice acumulou uma elevação de 1,62% no ano. A taxa acumulada em 12 [&hellip;]" />
<meta name="twitter:title" content="INPC de outubro sobe 0,37% ante -0,02% em setembro, revela IBGE - JBr." />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.jornaldebrasilia.com.br\/","name":"JBr.","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.jornaldebrasilia.com.br\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.jornaldebrasilia.com.br' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//www.youtube.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//www.googleadservices.com' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//cdn.onthe.io' />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para JBr. &raquo; INPC de outubro sobe 0,37% ante -0,02% em setembro, revela IBGE" href="http://www.jornaldebrasilia.com.br/economia/inpc-de-outubro-sobe-037-ante-002-em-setembro-revela-ibge/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.jornaldebrasilia.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.jornaldebrasilia.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.jornaldebrasilia.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.jornaldebrasilia.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.jornaldebrasilia.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jornaldebrasilia.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='http://www.jornaldebrasilia.com.br/?p=1041329' />
<link rel="alternate" type="application/json+oembed" href="http://www.jornaldebrasilia.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jornaldebrasilia.com.br%2Feconomia%2Finpc-de-outubro-sobe-037-ante-002-em-setembro-revela-ibge%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.jornaldebrasilia.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jornaldebrasilia.com.br%2Feconomia%2Finpc-de-outubro-sobe-037-ante-002-em-setembro-revela-ibge%2F&#038;format=xml" />


    <script>
        let site = {
            theme_link: "http://www.jornaldebrasilia.com.br/wp-content/themes/jbr-new-theme",
            url: "http://www.jornaldebrasilia.com.br",
            ajaxurl: "http://www.jornaldebrasilia.com.br/wp-admin/admin-ajax.php",
        }
    </script>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    <!-- Begin comScore Tag -->
    <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "20519261" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
    </script>
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=20519261&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
    <!-- TAG DE AUDIÃŠNCIA IG -->
    <script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-3531175-1']);
    _gaq.push(['_trackPageview']);
    _gaq.push(['ig._setAccount', 'UA-46209201-1']);
    _gaq.push(['ig._trackPageview']);
    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' :
            'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
    })();
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "6987205" });
    (function() {
        var s = document.createElement("script"), el =
        document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b")
        + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
    </script>
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=6987205&cv=2.0&cj=1" />
    </noscript>
    <!-- FIM TAG DE AUDIÃŠNCIA IG -->
    
    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','//connect.facebook.net/en_US/fbevents.js');
        fbq('init', '519080241604777');
        fbq('track', "PageView");
    </script>
    <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=519080241604777&ev=PageView&noscript=1" /></noscript> 
    <!-- End Facebook Pixel Code -->
    
    <script async src="https://cdn.onthe.io/io.js/0YYlegWltqY9"></script>
    <script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
                page_url: window.location.href,
                page_title: "INPC de outubro sobe 0,37% ante -0,02% em setembro, revela IBGE - JBr.",
                page_type: "article",
                page_language: "pt_br",
        });
    </script>
    
    <script defer src="http://www.jornaldebrasilia.com.br/wp-content/themes/jbr-new-theme/assets/scripts/vendor.js?v=20180211151501000000"></script>
    <script defer src="http://www.jornaldebrasilia.com.br/wp-content/themes/jbr-new-theme/assets/scripts/main.js?v=20180211151501000000"></script>
			</head>

	<body class="post-template-default single single-post postid-1041329 single-format-standard" data-template="base.twig">

		<script type="text/javascript" id="r7barrautil" src="http://barra.r7.com/barra.js">{responsivo:true ,banner:false ,submenu:false}</script>

				<header class="header" >

							<div class="header-news__block desktop-only">
					<div class="header-news wrapper">
						<div class="header-news__update">
													</div>
						<div class="header-news__time">
							<div class="header-time__date">
								<p>Brasília, <time>11 de Fevereiro de 2018</time></p>
							</div>
							<div class="header-time__temperature">
								<p> <span class="temperature-text">26 °C</span></p>
							</div>
							<div class="header-time__quote">
								<p>Dólar: <span class="currency-text">R$ 0.000</span></p> 
							</div>
						</div>
					</div>
				</div>
				<div class="menu">
					<div class="wrapper">
					
						<div class="jbr-logo">
							<a href="http://www.jornaldebrasilia.com.br"><img src="http://www.jornaldebrasilia.com.br/wp-content/themes/jbr-new-theme/assets/images/logo-jbr.svg" alt="INPC de outubro sobe 0,37% ante -0,02% em setembro, revela IBGE"="Logo Jornal de Brasília"></a>
						</div>
						
						<nav id="nav-main" class="nav-main" role="navigation">
								<ul class="main-navigation-mobile">
		
		<!-- SEARCH FORM -->	
		<form class="main-navigation__item-search-mobile" role="search" action="http://www.jornaldebrasilia.com.br">
	<label for="main-navigation__item-search">
		<input type="text" placeholder="Buscar" name="s" id="s">
		<input type="hidden" name="post_type" value="post">
		<button type="submit"><i class="icon-search"></i></button>
	</label>
</form>		<!-- SEARCH FORM -->

			<li class="main-navigation__item-mobile">
			<a target="" href="http://www.jornaldebrasilia.com.br/category/cidades/">Cidades</a>
					</li>
			<li class="main-navigation__item-mobile">
			<a target="" href="/tag/carnaval">Carnaval 2018</a>
					</li>
			<li class="main-navigation__item-mobile">
			<a target="" href="http://www.jornaldebrasilia.com.br/category/clica-brasilia/">Cultura</a>
					</li>
			<li class="main-navigation__item-mobile">
			<a target="" href="http://www.jornaldebrasilia.com.br/category/politica-e-poder/">Política</a>
					</li>
			<li class="main-navigation__item-mobile">
			<a target="" href="http://www.jornaldebrasilia.com.br/category/nahorah/">Na Hora H!</a>
					</li>
			<li class="main-navigation__item-mobile">
			<a target="" href="http://www.jornaldebrasilia.com.br/category/torcida/">Torcida</a>
					</li>
			<li class="main-navigation__item-mobile">
			<a target="" href="http://www.jornaldebrasilia.com.br/category/brasil/">Brasil</a>
					</li>
			<li class="main-navigation__item-mobile">
			<a target="" href="http://www.jornaldebrasilia.com.br/category/mundo/">Mundo</a>
					</li>
			<li class="main-navigation__item-mobile">
			<a target="" href="http://www.jornaldebrasilia.com.br/category/concursos-e-carreiras/">Concursos & Carreiras</a>
					</li>
			<li class="main-navigation__item-mobile">
			<a target="" href="http://www.jornaldebrasilia.com.br/category/charges/">Charges</a>
					</li>
			<li class="main-navigation__item-mobile">
			<a target="" href="http://www.jornaldebrasilia.com.br/category/economia/">Economia</a>
					</li>
			<li class="main-navigation__item-mobile">
			<a target="" href="http://www.jornaldebrasilia.com.br/category/jbr-tv/">JBR TV</a>
					</li>
			<li class="main-navigation__item-mobile">
			<a target="" href="http://www.jornaldebrasilia.com.br/category/blogs-e-colunas/">Blogs & Colunas</a>
					</li>
			<li class="main-navigation__item-mobile">
			<a target="" href="http://www.jornaldebrasilia.com.br/category/conteudo-tv-record/">Conteúdo TV Record</a>
					</li>
	
	</ul>

	<ul>

			<li class="main-navigation__item">
			<a target="" href="http://www.jornaldebrasilia.com.br/category/cidades/">Cidades</a>
					</li>
			<li class="main-navigation__item">
			<a target="" href="/tag/carnaval">Carnaval 2018</a>
					</li>
			<li class="main-navigation__item">
			<a target="" href="http://www.jornaldebrasilia.com.br/category/clica-brasilia/">Cultura</a>
					</li>
			<li class="main-navigation__item">
			<a target="" href="http://www.jornaldebrasilia.com.br/category/politica-e-poder/">Política</a>
					</li>
			<li class="main-navigation__item">
			<a target="" href="http://www.jornaldebrasilia.com.br/category/nahorah/">Na Hora H!</a>
					</li>
			<li class="main-navigation__item">
			<a target="" href="http://www.jornaldebrasilia.com.br/category/torcida/">Torcida</a>
					</li>
			<li class="main-navigation__item">
			<a target="" href="http://www.jornaldebrasilia.com.br/category/brasil/">Brasil</a>
					</li>
		<li class="main-navigation__item main-navigation__item-menu"><a href="#">Menu</a></li>
	<li class="main-navigation__item main-navigation__item-mais submenu">
		<a href="#">Mais<i class="icon-ic-down_triangle"></i></a>
		<ul class="submenu-toggle">
							<li class="main-navigation__item">
					<a target="" href="http://www.jornaldebrasilia.com.br/category/mundo/">Mundo</a>
				</li>
							<li class="main-navigation__item">
					<a target="" href="http://www.jornaldebrasilia.com.br/category/concursos-e-carreiras/">Concursos & Carreiras</a>
				</li>
							<li class="main-navigation__item">
					<a target="" href="http://www.jornaldebrasilia.com.br/category/charges/">Charges</a>
				</li>
							<li class="main-navigation__item">
					<a target="" href="http://www.jornaldebrasilia.com.br/category/economia/">Economia</a>
				</li>
							<li class="main-navigation__item">
					<a target="" href="http://www.jornaldebrasilia.com.br/category/jbr-tv/">JBR TV</a>
				</li>
							<li class="main-navigation__item">
					<a target="" href="http://www.jornaldebrasilia.com.br/category/blogs-e-colunas/">Blogs & Colunas</a>
				</li>
							<li class="main-navigation__item">
					<a target="" href="http://www.jornaldebrasilia.com.br/category/conteudo-tv-record/">Conteúdo TV Record</a>
				</li>
					</ul>
	</li>
	
	<!-- SEARCH FORM -->
	<form class="main-navigation__item-search" role="search" action="http://www.jornaldebrasilia.com.br">
	<label for="main-navigation__item-search">
		<input type="text" placeholder="Buscar" name="s" id="s">
		<input type="hidden" name="post_type" value="post">
		<button type="submit"><i class="icon-search"></i></button>
	</label>
</form>	<!-- SEARCH FORM -->

	</ul>
						</nav>

					</div>
				</div>
					</header>

					<div class="wrapper">
				<div class="ad-container large desktop-only">
					<div id="div-gpt-ad-88207759-jornaldebrasilia-"
     class="gpt-ad ad"
     data-gpt-path="/88207759/jornaldebrasilia/noticias_economia"
     data-gpt-dimensions="[728, 90]"
     data-gpt-mapping="[
         [ [1265, 0], [728, 90] ],
         [ [0,0], [] ]
     ]">
</div>				</div>
				<div class="ad-container large mobile-only">
					<div id="div-gpt-ad-88207759-jornaldebrasilia-0-banner_t"
     class="gpt-ad ad"
     data-gpt-path="/88207759/jornaldebrasilia/noticias_economia"
     data-gpt-dimensions="[320, 50]"
     data-gpt-mapping="[
         [[768, 0], []],
         [[320, 0], [320, 50]],
         [ [0,0], [] ]
     ]">
</div>				</div>
			</div>
		
		<div class="container">
			<div class="wrapper">
				<section>
														</section>

				<section class="sidebar-container">
					<div class="sidebar-container__content">
						
	<!-- TRACK POST VIEWS -->
	

	<article class="single single-default" data-io-article-url="http://www.jornaldebrasilia.com.br/economia/inpc-de-outubro-sobe-037-ante-002-em-setembro-revela-ibge/">
		<header class="single-header">
			<h1 class="single-title">INPC de outubro sobe 0,37% ante -0,02% em setembro, revela IBGE</h1>
			<p class="tags-style">
				<a href="http://www.jornaldebrasilia.com.br/category/economia/">
					Economia
				</a>
				<span class="single-spacer">•</span>
				<a href="#">
					Agência Estado
				</a>
				<span class="single-spacer">•</span>
				Há <time>3 meses</time>
			</p>

			
						<figure class="single-cover-image">
								<figcaption></figcaption>
			</figure>
			
		</header>
		<div class="single-content">

			
			<p>O Índice Nacional de Preços ao Consumidor (INPC) teve um avanço de 0,37% em outubro, após a deflação de 0,02% registrada em setembro, segundo dados divulgados na manhã desta sexta-feira, 10, pelo Instituto Brasileiro de Geografia e Estatística (IBGE). </p>
<p>Como resultado, o índice acumulou uma elevação de 1,62% no ano. A taxa acumulada em 12 meses foi de 1,83%. Em outubro do ano passado, o INPC registrado 0,17%. O INPC mede a variação dos preços para as famílias com renda de um a cinco salários mínimos e chefiadas por assalariados.</p>
<p> <strong>Fonte: </strong>Estadao Conteudo</p>


			<!-- Ad -->
			<div class="ad-container large">
				<div id="div-gpt-ad-88207759-jornaldebrasilia-banner_end_post"
     class="gpt-ad ad"
     data-gpt-path="/88207759/jornaldebrasilia/noticias_economia"
     data-gpt-dimensions="[728, 90]"
     data-gpt-mapping="[
         [ [1265, 0], [728, 90] ],
         [ [0,0], [] ]
     ]">
</div>				<div id="div-gpt-ad-88207759-jornaldebrasilia-1-banner_end_post"
     class="gpt-ad ad"
     data-gpt-path="/88207759/jornaldebrasilia/noticias_economia"
     data-gpt-dimensions="[300, 250]"
          data-gpt-mapping="[ [[768, 0], []], [[320, 0], [300, 250]], [ [0,0], [] ] ]"
     >
</div>			</div>
			<!-- /Ad -->

		</div>
		<div class="outbrain-container">
			<!-- outbrain -->
			<div class="OUTBRAIN" data-src="http://www.jornaldebrasilia.com.br/economia/inpc-de-outubro-sobe-037-ante-002-em-setembro-revela-ibge/" data-widget-id="AR_1" data-test-mode="true"></div>
			<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
			<!-- outbrain -->

			<!-- comment box -->
			<section class="comment-box">
								    <!-- comment form -->
				    
<div id="disqus_thread">
    </div>


							</section>
			<!-- comment box -->
		</div>
	</article>
					</div>
					<aside class="sidebar">
						<div class="ad-container">
	<div id="div-gpt-ad-88207759-jornaldebrasilia-1-banner_end_popular"
     class="gpt-ad ad"
     data-gpt-path="/88207759/jornaldebrasilia/noticias_economia"
     data-gpt-dimensions="[300, 250]"
     >
</div></div>

<!-- EDIÇÃO DIGITAL -->
<section class="sidebar-block__item">
	<header>
	<h3 class="sidebar-block__item-title">Edição Digital</h3>
</header>
<ul>
	<li class="digital-edition">
				<a href="http://edicaodigital.jornaldebrasilia.com.br/web/?state=home">
			<img src="http://www.jornaldebrasilia.com.br/wp-content/uploads/2018/02/0001-7-238x314.jpg" width="238">
		</a>
	</li>
	<li class="digital-edition">
				<a href="https://issuu.com/nahorah">
			<img src="http://www.jornaldebrasilia.com.br/wp-content/uploads/2018/02/0001-1-5-238x314.jpg" width="238">
		</a>
	</li>
</ul>
</section>
<!-- EDIÇÃO DIGITAL -->

<div class="ad-container">
	<div id="div-gpt-ad-88207759-jornaldebrasilia-1-banner_end_edition"
     class="gpt-ad ad"
     data-gpt-path="/88207759/jornaldebrasilia/noticias_economia"
     data-gpt-dimensions="[300, 250]"
     >
</div></div>

<!-- MAIS POPULARES -->
<section class="sidebar-block__item">
	<header>
	<h3 class="sidebar-block__item-title">Mais Populares</h3>
</header>

			<article class="more-popular-item">
			<p class="tags-style more-popular-item__theme">Economia</p>
			<h5 class="more-popular-item__title">
				<a href="http://www.jornaldebrasilia.com.br/economia/eua-diretor-projeta-us-3-bi-para-construcao-de-muro-em-fronteira-com-o-mexico/">
					EUA: Diretor projeta US$ 3 bi para construção de muro em fronteira com o México
				</a>
			</h5>
		</article>
				<article class="more-popular-item">
			<p class="tags-style more-popular-item__theme">Economia</p>
			<h5 class="more-popular-item__title">
				<a href="http://www.jornaldebrasilia.com.br/economia/para-nao-pagar-taxa-moradores-evitam-se-conectar-a-rede/">
					Para não pagar taxa, moradores evitam se conectar à rede
				</a>
			</h5>
		</article>
				<article class="more-popular-item">
			<p class="tags-style more-popular-item__theme">Economia</p>
			<h5 class="more-popular-item__title">
				<a href="http://www.jornaldebrasilia.com.br/economia/esquecidas-redes-de-esgoto-estao-sem-uso/">
					Esquecidas, redes de esgoto estão sem uso
				</a>
			</h5>
		</article>
				<article class="more-popular-item">
			<p class="tags-style more-popular-item__theme">Economia</p>
			<h5 class="more-popular-item__title">
				<a href="http://www.jornaldebrasilia.com.br/economia/bndes-tambem-deu-credito-proibido-a-estados/">
					BNDES também deu crédito proibido a Estados
				</a>
			</h5>
		</article>
				<article class="more-popular-item">
			<p class="tags-style more-popular-item__theme">Economia</p>
			<h5 class="more-popular-item__title">
				<a href="http://www.jornaldebrasilia.com.br/economia/voltamos-a-ser-uma-empresa-normal’-diz-presidente-da-usiminas-apos-acordo/">
					'Voltamos a ser uma empresa normal’, diz presidente da Usiminas após acordo
				</a>
			</h5>
		</article>
	</section>
<!-- MAIS POPULARES -->
					</aside>
				</section>
					<section>
		<section class="related-content">
	<header>
		<h2 class="related-content__title">Você vai gostar também</h2>
	</header>
	<div class="related-content-block">
				<article class="related-content-block__item">
			<div class="related-content-block__item-image">
									<img src="http://www.jornaldebrasilia.com.br/wp-content/themes/jbr-new-theme/assets/images/default-image.jpg" alt="EUA: Diretor projeta US$ 3 bi para construção de muro em fronteira com o México">
							</div>
			<div class="related-content-block__item-details">
				<div class="related-content-block__item-details__theme">
					<p class="tags-style">
						<a href="http://www.jornaldebrasilia.com.br/category/economia/" class="single-postedon__theme">Economia</a>
						Há <time>12 minutos</time>
					</p>
				</div>
				<div class="related-content-block__item-details__title">
					<h4>
						<a href="http://www.jornaldebrasilia.com.br/economia/eua-diretor-projeta-us-3-bi-para-construcao-de-muro-em-fronteira-com-o-mexico/">
							EUA: Diretor projeta US$ 3 bi para construção de muro em fronteira com o México
						</a>
					</h4>
				</div>
			</div>
		</article>
				<article class="related-content-block__item">
			<div class="related-content-block__item-image">
									<img src="http://www.jornaldebrasilia.com.br/wp-content/themes/jbr-new-theme/assets/images/default-image.jpg" alt="Para não pagar taxa, moradores evitam se conectar à rede">
							</div>
			<div class="related-content-block__item-details">
				<div class="related-content-block__item-details__theme">
					<p class="tags-style">
						<a href="http://www.jornaldebrasilia.com.br/category/economia/" class="single-postedon__theme">Economia</a>
						Há <time>7 horas</time>
					</p>
				</div>
				<div class="related-content-block__item-details__title">
					<h4>
						<a href="http://www.jornaldebrasilia.com.br/economia/para-nao-pagar-taxa-moradores-evitam-se-conectar-a-rede/">
							Para não pagar taxa, moradores evitam se conectar à rede
						</a>
					</h4>
				</div>
			</div>
		</article>
				<article class="related-content-block__item">
			<div class="related-content-block__item-image">
									<img src="http://www.jornaldebrasilia.com.br/wp-content/themes/jbr-new-theme/assets/images/default-image.jpg" alt="Esquecidas, redes de esgoto estão sem uso">
							</div>
			<div class="related-content-block__item-details">
				<div class="related-content-block__item-details__theme">
					<p class="tags-style">
						<a href="http://www.jornaldebrasilia.com.br/category/economia/" class="single-postedon__theme">Economia</a>
						Há <time>7 horas</time>
					</p>
				</div>
				<div class="related-content-block__item-details__title">
					<h4>
						<a href="http://www.jornaldebrasilia.com.br/economia/esquecidas-redes-de-esgoto-estao-sem-uso/">
							Esquecidas, redes de esgoto estão sem uso
						</a>
					</h4>
				</div>
			</div>
		</article>
				<article class="related-content-block__item">
			<div class="related-content-block__item-image">
									<img src="http://www.jornaldebrasilia.com.br/wp-content/themes/jbr-new-theme/assets/images/default-image.jpg" alt="BNDES também deu crédito proibido a Estados">
							</div>
			<div class="related-content-block__item-details">
				<div class="related-content-block__item-details__theme">
					<p class="tags-style">
						<a href="http://www.jornaldebrasilia.com.br/category/economia/" class="single-postedon__theme">Economia</a>
						Há <time>1 dia</time>
					</p>
				</div>
				<div class="related-content-block__item-details__title">
					<h4>
						<a href="http://www.jornaldebrasilia.com.br/economia/bndes-tambem-deu-credito-proibido-a-estados/">
							BNDES também deu crédito proibido a Estados
						</a>
					</h4>
				</div>
			</div>
		</article>
				<article class="related-content-block__item">
			<div class="related-content-block__item-image">
									<img src="http://www.jornaldebrasilia.com.br/wp-content/themes/jbr-new-theme/assets/images/default-image.jpg" alt="&#8216;Voltamos a ser uma empresa normal’, diz presidente da Usiminas após acordo">
							</div>
			<div class="related-content-block__item-details">
				<div class="related-content-block__item-details__theme">
					<p class="tags-style">
						<a href="http://www.jornaldebrasilia.com.br/category/economia/" class="single-postedon__theme">Economia</a>
						Há <time>1 dia</time>
					</p>
				</div>
				<div class="related-content-block__item-details__title">
					<h4>
						<a href="http://www.jornaldebrasilia.com.br/economia/voltamos-a-ser-uma-empresa-normal’-diz-presidente-da-usiminas-apos-acordo/">
							&#8216;Voltamos a ser uma empresa normal’, diz presidente da Usiminas após acordo
						</a>
					</h4>
				</div>
			</div>
		</article>
				<article class="related-content-block__item">
			<div class="related-content-block__item-image">
									<img src="http://www.jornaldebrasilia.com.br/wp-content/themes/jbr-new-theme/assets/images/default-image.jpg" alt="Reforma do setor elétrico poderá reduzir custo da energia para empresas">
							</div>
			<div class="related-content-block__item-details">
				<div class="related-content-block__item-details__theme">
					<p class="tags-style">
						<a href="http://www.jornaldebrasilia.com.br/category/economia/" class="single-postedon__theme">Economia</a>
						Há <time>1 dia</time>
					</p>
				</div>
				<div class="related-content-block__item-details__title">
					<h4>
						<a href="http://www.jornaldebrasilia.com.br/economia/reforma-do-setor-eletrico-podera-reduzir-custo-da-energia-para-empresas/">
							Reforma do setor elétrico poderá reduzir custo da energia para empresas
						</a>
					</h4>
				</div>
			</div>
		</article>
				<article class="related-content-block__item">
			<div class="related-content-block__item-image">
									<img src="http://www.jornaldebrasilia.com.br/wp-content/uploads/2018/02/cade-1.jpg" alt="Especialista questiona responsabilidade do governo em torno da suspeita de cartel de combustíveis">
							</div>
			<div class="related-content-block__item-details">
				<div class="related-content-block__item-details__theme">
					<p class="tags-style">
						<a href="http://www.jornaldebrasilia.com.br/category/economia/" class="single-postedon__theme">Economia</a>
						Há <time>2 dias</time>
					</p>
				</div>
				<div class="related-content-block__item-details__title">
					<h4>
						<a href="http://www.jornaldebrasilia.com.br/economia/especialista-questiona-responsabilidade-governo-em-torno-da-suspeita-de-cartel-de-combustiveis/">
							Especialista questiona responsabilidade do governo em torno da suspeita de cartel de combustíveis
						</a>
					</h4>
				</div>
			</div>
		</article>
				<article class="related-content-block__item">
			<div class="related-content-block__item-image">
									<img src="http://www.jornaldebrasilia.com.br/wp-content/themes/jbr-new-theme/assets/images/default-image.jpg" alt="Temer pede estudos para reduzir preço do gás de cozinha para baixa renda">
							</div>
			<div class="related-content-block__item-details">
				<div class="related-content-block__item-details__theme">
					<p class="tags-style">
						<a href="http://www.jornaldebrasilia.com.br/category/economia/" class="single-postedon__theme">Economia</a>
						Há <time>2 dias</time>
					</p>
				</div>
				<div class="related-content-block__item-details__title">
					<h4>
						<a href="http://www.jornaldebrasilia.com.br/economia/temer-pede-estudos-para-reduzir-preco-do-gas-de-cozinha-para-baixa-renda/">
							Temer pede estudos para reduzir preço do gás de cozinha para baixa renda
						</a>
					</h4>
				</div>
			</div>
		</article>
			</div>
</section>
	</section>
			</div>
		</div>

					
			<footer id="footer">
				<div class="wrapper">
	<div class="ad-container large desktop-only">
		<div id="div-gpt-ad-88207759-jornaldebrasilia-banner_footer"
     class="gpt-ad ad"
     data-gpt-path="/88207759/jornaldebrasilia/noticias_economia"
     data-gpt-dimensions="[728, 90]"
     data-gpt-mapping="[
         [ [1265, 0], [728, 90] ],
         [ [0,0], [] ]
     ]">
</div>	</div>
	<div class="ad-container mobile-only">
		<div id="div-gpt-ad-88207759-jornaldebrasilia-1-banner_footer"
     class="gpt-ad ad"
     data-gpt-path="/88207759/jornaldebrasilia/noticias_economia"
     data-gpt-dimensions="[300, 250]"
          data-gpt-mapping="[ [[768, 0], []], [[320, 0], [300, 250]], [ [0,0], [] ] ]"
     >
</div>	</div>
</div>

<footer>
	<div class="newsletter">
		<div class="wrapper newsletter-form">
			<h3>Assine nossa newsletter</h3>
			<p>Receba conteúdo de credibilidade diretamente no seu e-mail</h4>
			<!--
			<form class="newsletter-form">
				<input type="email" name="email" placeholder="Seu email...">
				<input type="submit" name="" value="Cadastrar">
			</form>
			-->
			<div role="form" class="wpcf7" id="wpcf7-f982426-p1041329-o1" lang="pt-BR" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/economia/inpc-de-outubro-sobe-037-ante--002-em-setembro-revela-ibge/#wpcf7-f982426-p1041329-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="982426" />
<input type="hidden" name="_wpcf7_version" value="4.9" />
<input type="hidden" name="_wpcf7_locale" value="pt_BR" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f982426-p1041329-o1" />
<input type="hidden" name="_wpcf7_container_post" value="1041329" />
</div>
<p><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Seu email..." /><br />
<input type="submit" value="Cadastrar" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div>
		</div>
	</div>
	<div class="footer-block">
		<div class="wrapper">
			<div class="site-map">
				<div class="site-map-item site-map-item__about">
					<h3 class="site-map-item__title">Jornal de Brasília</h3>
					<ul>
		<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-982725">
		<a href="http://www.jornaldebrasilia.com.br/quem-somos/"><i class="icon-982725"></i> <span class="">Quem Somos</span></a>
	</li>
		<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-982737">
		<a href="http://www.jornaldebrasilia.com.br/contato/"><i class="icon-fale-conosco"></i> <span class="">Fale Conosco</span></a>
	</li>
		<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-982728">
		<a href="http://www.jornaldebrasilia.com.br/anuncie/"><i class="icon-982728"></i> <span class="">Anuncie</span></a>
	</li>
	</ul>
				</div>
				<div class="site-map-item site-map-item__sections">
					<h3 class="site-map-item__title">Seções</h3>
					<ul>
		<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-982698">
		<a href="#"><i class="icon-brasilia"></i> <span class="">Brasília</span></a>
	</li>
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-982701">
		<a href="http://www.jornaldebrasilia.com.br/category/politica-e-poder/"><i class="icon-982701"></i> <span class="">Política &amp; Poder</span></a>
	</li>
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-982704">
		<a href="http://www.jornaldebrasilia.com.br/category/mundo/"><i class="icon-982704"></i> <span class="">Mundo</span></a>
	</li>
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-982707">
		<a href="http://www.jornaldebrasilia.com.br/category/brasil/"><i class="icon-982707"></i> <span class="">Brasil</span></a>
	</li>
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-982710">
		<a href="http://www.jornaldebrasilia.com.br/category/jbr-tv/jbrtv-esportes/"><i class="icon-982710"></i> <span class="">Esportes</span></a>
	</li>
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-982713">
		<a href="http://www.jornaldebrasilia.com.br/category/jbr-tv/jbrtv-entretenimento/"><i class="icon-982713"></i> <span class="">Entretenimento</span></a>
	</li>
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-982716">
		<a href="http://www.jornaldebrasilia.com.br/category/concursos-e-carreiras/"><i class="icon-concursos-carreiras-2"></i> <span class="">Concursos & Carreiras</span></a>
	</li>
	</ul>
				</div>
				<div class="site-map-item site-map-item__partner">
					<h3 class="site-map-item__title">Parceiros</h3>
					<ul>
												<li>
							<a href="http://www.jornaldebrasilia.com.br/parceiro/amo-esportes/">
								Amo Esportes
							</a>
						</li>
												<li>
							<a href="http://www.jornaldebrasilia.com.br/parceiro/amo-voleibol/">
								Amo Vôleibol
							</a>
						</li>
												<li>
							<a href="http://www.jornaldebrasilia.com.br/parceiro/amo-volei-de-praia/">
								Amo Vôlei de Praia
							</a>
						</li>
												<li>
							<a href="http://www.jornaldebrasilia.com.br/parceiro/amo-tenis/">
								Amo Tênis
							</a>
						</li>
												<li>
							<a href="http://www.jornaldebrasilia.com.br/parceiro/bizmeet-tecnologia/">
								Bizmeet Tecnologia
							</a>
						</li>
												<li>
							<a href="http://www.jornaldebrasilia.com.br/parceiro/cine-61/">
								Cine 61
							</a>
						</li>
												<li>
							<a href="http://www.jornaldebrasilia.com.br/parceiro/historias-de-brasilia/">
								Histórias de Brasília
							</a>
						</li>
												<li>
							<a href="http://www.jornaldebrasilia.com.br/parceiro/racing-motors/">
								Racing Motors
							</a>
						</li>
												<li>
							<a href="http://www.jornaldebrasilia.com.br/parceiro/roteiro-baby/">
								Roteiro Baby
							</a>
						</li>
												<li>
							<a href="http://www.jornaldebrasilia.com.br/parceiro/helo-drumond/">
								Helo Drumond
							</a>
						</li>
											</ul>
				</div>
				<div class="site-map-item site-map-item__digital-edition">
					<h3 class="site-map-item__title">Edição digital</h3>
					<ul>
						<li>
														<a href="http://edicaodigital.jornaldebrasilia.com.br/web/?state=home">
								<img src="http://www.jornaldebrasilia.com.br/wp-content/uploads/2018/02/0001-7-238x314.jpg" width="238">
							</a>
						</li>
					</ul>
				</div>
				<div class="site-map-item site-map-item_social-box">
					<div class="site-map-item__social">
						<h3 class="site-map-item__title">Redes sociais</h3>
						<ul>
							<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-982755">
								<a href="https://www.facebook.com/jornaldebrasilia"><i class="icon-facebook"></i> <span class="social">Facebook</span></a>
							</li>
							<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-982758">
								<a href="http://instagram.com/jornaldebrasilia"><i class="icon-instagram"></i> <span class="social">Instagram</span></a>
							</li>
							<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-982761">
								<a href="https://www.google.com/"><i class="icon-pinterest"></i> <span class="social">Pinterest</span></a>
							</li>
							<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-982764">
								<a href="https://twitter.com/oficialjbr"><i class="icon-twitter"></i> <span class="social">Twitter</span></a>
							</li>
						</ul>
					</div>
					<div class="site-map-item__app">
						<h3 class="site-map-item__title">App Jornal de Brasília</h3>
						<ul>
							<li>
								<a href="https://itunes.apple.com/br/app/jornal-de-brasilia/id928627214?mt=8">
									<img src="http://www.jornaldebrasilia.com.br/wp-content/themes/jbr-new-theme/assets/images/Download_on_the_App_Store_Badge_PTBR_135x40.svg">
								</a>
							</li>
							<li>
								<a href="https://play.google.com/store/apps/details?id=br.com.i2mobile.jbrasilia&hl=pt_BR">
									<img src="http://www.jornaldebrasilia.com.br/wp-content/themes/jbr-new-theme/assets/images/googleplay-image.png">
								</a>
							</li>
						</ul>
					</div>
				</div>
			</div>
			<div class="partners">
				<a href="http://pixelwolf.com.br">
					<h4>Design e desenvolvimento por</h4>
					<img src="http://www.jornaldebrasilia.com.br/wp-content/themes/jbr-new-theme/assets/images/logo-pixelwolf.png" alt="INPC de outubro sobe 0,37% ante -0,02% em setembro, revela IBGE">
				</a>
			</div>
			<p class="copy">(c) jornaldebrasilia.com.br (c) 2006 - 2018 Jornal de Brasília Notícias Digitais Ltda - Todos os direitos reservados</p>
		</div>
	</div>
</footer>			</footer>
			
			
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.jornaldebrasilia.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jornaldebrasilia.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://www.jornaldebrasilia.com.br/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.9.1","language":""},"disqusIdentifier":"1041329 http:\/\/www.jornaldebrasilia.com.br\/cidades\/inpc-de-outubro-sobe-037-ante-002-em-setembro-revela-ibge\/","disqusShortname":"jornaldebrasilia","disqusTitle":"INPC de outubro sobe 0,37% ante -0,02% em setembro, revela IBGE","disqusUrl":"http:\/\/www.jornaldebrasilia.com.br\/economia\/inpc-de-outubro-sobe-037-ante-002-em-setembro-revela-ibge\/","options":{"manualSync":"1"},"postId":"1041329"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jornaldebrasilia.com.br/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"jornaldebrasilia"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jornaldebrasilia.com.br/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.9.1'></script>

			
			<script type="text/javascript" id="r7-footer-portal" src="https://barra.r7.com/footer/footer-portal/footer-portal.js" charset="UTF-8"></script>

			<!-- Hotjar Tracking Code for JBr -->
			<script>
			    (function(h,o,t,j,a,r){
			        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			        h._hjSettings={hjid:534989,hjsv:6};
			        a=o.getElementsByTagName('head')[0];
			        r=o.createElement('script');r.async=1;
			        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			        a.appendChild(r);
			    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
			</script>
			
			<!-- PassBack AdSlot 1 for Ad Unit 'jornaldebrasilia' ### Size: Out of Page -->
      <script src='https://www.googletagservices.com/tag/js/gpt.js'>
        googletag.pubads().defineOutOfPagePassback('/88207759/jornaldebrasilia')
                          .setClickUrl('%%CLICK_URL_UNESC%%')
                          .display();
      </script>
      <!-- End -->
		
		<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-46209201-1', 'auto');
ga('send', 'pageview');

</script>	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"56f7facff4","applicationID":"22391551","transactionName":"ZlIDYxQCDUtXARdcDV8YIFQSCgxWGREKWwVdUg==","queueTime":0,"applicationTime":4019,"atts":"ShUAFVwYHkU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>