﻿<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="pt-BR"> <!--<![endif]--><head><!--[if IE]><![endif]--><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700%7CRoboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300" /><title>O encontro entre livro, leitura e leitor | JBr.</title><meta charset="UTF-8" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"> <script type="text/javascript" id="r7barrautil" src="http://barra.r7.com/barra.js">{responsivo:true ,banner:false ,submenu:false}</script> <link rel="stylesheet" href="http://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css"> <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.0/jquery.min.js"></script> <script src="http://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script> <link rel="shortcut icon" href="http://www.jornaldebrasilia.com.br/wp-content/uploads/2017/05/favicon.ico" type="image/x-icon" /><link rel="icon" href="http://www.jornaldebrasilia.com.br/wp-content/uploads/2017/05/favicon.ico" type="image/x-icon"><link rel="pingback" href="http://www.jornaldebrasilia.com.br/xmlrpc.php" /><link rel="icon" type="image/png" href="http://www.jornaldebrasilia.com.br/wp-content/uploads/2017/05/favicon.ico"><link rel="alternate" type="application/rss+xml" title="Feed de JBr. &raquo;" href="http://www.jornaldebrasilia.com.br/feed/" /><link rel="alternate" type="application/rss+xml" title="JBr. &raquo;  Feed de comentários" href="http://www.jornaldebrasilia.com.br/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="JBr. &raquo; O encontro entre livro, leitura e leitor  Feed de comentários" href="http://www.jornaldebrasilia.com.br/brasil/o-encontro-entre-livro-leitura-e-leitor/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='svc-fontawosem-css-css'  href='http://www.jornaldebrasilia.com.br/wp-content/plugins/svc-post-grid-addon/assets/css/font-awesome.min.css?ver=4.4.5' type='text/css' media='all' /><link rel='stylesheet' id='svc-front-css-css'  href='http://www.jornaldebrasilia.com.br/wp-content/plugins/svc-post-grid-addon/assets/css/front.css?ver=4.4.5' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='http://www.jornaldebrasilia.com.br/wp-content/themes/Newspaper/style.css?ver=6.1c' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-child-css'  href='http://www.jornaldebrasilia.com.br/wp-content/themes/Newspaper-child/style.css?ver=6.1c' type='text/css' media='all' /><link rel='stylesheet' id='js_composer_front-css'  href='http://www.jornaldebrasilia.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.9' type='text/css' media='all' /> <script type='text/javascript' src='http://www.jornaldebrasilia.com.br/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script> <script type='text/javascript' src='http://www.jornaldebrasilia.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script> <link rel='https://api.w.org/' href='http://www.jornaldebrasilia.com.br/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.jornaldebrasilia.com.br/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jornaldebrasilia.com.br/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.4.5" /><link rel="canonical" href="http://www.jornaldebrasilia.com.br/brasil/o-encontro-entre-livro-leitura-e-leitor/" /><link rel='shortlink' href='http://www.jornaldebrasilia.com.br/?p=1020925' /><link rel="alternate" type="application/json+oembed" href="http://www.jornaldebrasilia.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jornaldebrasilia.com.br%2Fbrasil%2Fo-encontro-entre-livro-leitura-e-leitor%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.jornaldebrasilia.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jornaldebrasilia.com.br%2Fbrasil%2Fo-encontro-entre-livro-leitura-e-leitor%2F&#038;format=xml" /><style>.svc_post_grid_list_container{display:none}#loader{background-image:url("http://www.jornaldebrasilia.com.br/wp-content/plugins/svc-post-grid-addon/inc/../addons/post-grid/css/loader.GIF")}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.jornaldebrasilia.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.jornaldebrasilia.com.br/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://www.jornaldebrasilia.com.br/brasil/o-encontro-entre-livro-leitura-e-leitor/amp/" />  <script>var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.jornaldebrasilia.com.br\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.6.5";
var td_get_template_directory_uri="http:\/\/www.jornaldebrasilia.com.br\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Por favor, aguarde...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";
var td_email_user_incorrect="E-mail ou nome de usu\u00e1rio incorreto!";
var td_email_incorrect="Email incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=800;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (Seta a esquerda )";
var td_magnific_popup_translation_tNext="Avan\u00e7ar (tecla de seta para a direita)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="O conte\u00fado de% url% n\u00e3o p\u00f4de ser carregado.";
var td_magnific_popup_translation_image_tError="A imagem #%curr% n\u00e3o pode ser carregada.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46209201-1', 'auto');
  ga('send', 'pageview');</script><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="http://www.jornaldebrasilia.com.br/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script>  <script src="https://use.typekit.net/oly5fcb.js"></script> <script>try{Typekit.load({ async: true });}catch(e){}</script>  <script id='navegg' type='text/javascript' src='//tag.navdmp.com/tm20806.js'></script>  <script>var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "20519261" });
	(function() {
	var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
	s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
	el.parentNode.insertBefore(s, el);
	})();</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=20519261&cv=2.0&cj=1" /> </noscript> <script type="text/javascript">var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-3531175-1']);
	_gaq.push(['_trackPageview']);
	_gaq.push(['ig._setAccount', 'UA-46209201-1']);
	_gaq.push(['ig._trackPageview']);
	(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript';
	ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' :
	'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0];
	s.parentNode.insertBefore(ga, s);
	})();
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "6987205" });
	(function() {
	var s = document.createElement("script"), el =
	document.getElementsByTagName("script")[0]; s.async = true;
	s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b")
	+ ".scorecardresearch.com/beacon.js";
	el.parentNode.insertBefore(s, el);
	})();</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=6987205&cv=2.0&cj=1" /> </noscript>  <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','//connect.facebook.net/en_US/fbevents.js');

	fbq('init', '519080241604777');
	fbq('track', "PageView");</script> <noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=519080241604777&ev=PageView&noscript=1"
/></noscript>  <script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	cX.callQueue.push(['setSiteId', '1129410519225687579']);
	cX.callQueue.push(['sendPageViewEvent']);</script> <script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>  <script async src="https://cdn.onthe.io/io.js/0YYlegWltqY9"></script> <script type="text/javascript">jQuery(document).ready(function($){     
			/*$(".td_block_2_cidades .block-title, .cidades .titulo-pagina").html("Cidades<span class='ponto'>. </span>");*/
			$(".td_block_2_jbr_cidades_mod2 .block-title, .cidades .titulo-pagina").html("<a href='cidades/'>Cidades<span class='ponto'>. </span></a>");
            $(".td_block_2_jbr .block-title, .politica_e_poder .titulo-pagina").html("<a href='politica-poder/'>Politica<span class='black'>&</span>Poder<span class='ponto'>. </span></a>");
            $(".td_block_2_torcida .block-title, .torcida .titulo-pagina").html("<a href='futebol/'>Torcida<span class='ponto'>. </span></a>");
			$(".torcida-nas-olimpiadas .titulo-pagina").html("<a href='torcida-nas-olimpiadas/'>Torcida Nas Olimpiadas<span class='ponto'>. </span></a>");
			$(".td_block_2_concursos_carreiras .block-title").html("<a href='concurso-carreiras/'>Concursos<span class='black'>&</span>Carreiras<span class='ponto'>. </span></a>");
            $(".td_block_2_tudo_de_bom .block-title").html("Tudo de Bom<span class='ponto'>. </span>");
            $(".td_block_2_jbr_blogs_e_colunas .block-title").html("<a href='blogs-colunas/'>Blogs<span class='black'>&</span>Colunas<span class='ponto'>. </span></a>"); 
			$(".td_block_2_jbr_blogs_e_colunas_paginageral .block-title").html("Blogs <span class='black'>&</span> Colunas<span class='ponto'>. </span>"); 
            $(".jbrtv-interna-destaque .titulo-pagina").html("<a href='jbrtv/'><span class='white'>JBR</span> TV<span class='ponto'>. </span></a>"); 
            $(".mundo .titulo-pagina").html("<a href='mundo/'>Mundo<span class='ponto'>. </span></a>"); 
            $(".economia .titulo-pagina").html("<a href='economia/'>Economia<span class='ponto'>. </span></a>"); 
            $(".brasil .titulo-pagina").html("<a href='brasil/'>Brasil<span class='ponto'>. </span></a>"); 
            $(".mais-esportes .titulo-pagina").html("<a href='futebol/'>Mais Esportes<span class='ponto'>. </span></a>");
            $(".concursos-e-carreiras .titulo-pagina").html("<a href='concurso-carreiras/'>Concursos<span class='black'>&</span>Carreiras<span class='ponto'>. </span></a>");
		 	$(".td_block_2_charge .block-title").html("<a href='/charges/'>Charges<span class='ponto'>. </span></a>");
		 	$(".td_block_2_blackfriday .block-title").html("<a href='blackfriday/'>Economia <span class='white'>Local</span><span class='ponto yellow'>. </span></a><img class='blackfriday_logocliente' src='http://www.jornaldebrasilia.com.br/logo_brb.png' />");
		 	$(".td_block_2_jbr_temadodia .block-title").append("<span class='ponto'>. </span>");
		 	$(".td_block_2_blackfriday .block-title").html('<a target="new" href="https://portal.brb.com.br/">Economia<span class="blue_bbb">Local</span><span class="ponto">. </span></a><a target="new" href="https://portal.brb.com.br/"><img class="blackfriday_logocliente" src="http://www.jornaldebrasilia.com.br/logo_brb.png" /></a>');

			$(".blackfriday_logocliente").load(function() {
				$(this).fadeIn(2000);
			});
			 
            	
        });</script> <link href="http://www.jornaldebrasilia.com.br/wp-content/themes/Newspaper/datetimepicker-bootstrap/css/bootstrap-datetimepicker.min.css" rel="stylesheet" media="screen"> <script type="text/javascript" src="http://www.jornaldebrasilia.com.br/wp-content/themes/Newspaper/datetimepicker-bootstrap/jquery/jquery-1.8.3.min.js" charset="UTF-8"></script>  <script type="text/javascript" src="http://www.jornaldebrasilia.com.br/wp-content/themes/Newspaper/datetimepicker-bootstrap/js/bootstrap-datetimepicker.js"  charset="UTF-8"></script> <script type="text/javascript" src="http://www.jornaldebrasilia.com.br/wp-content/themes/Newspaper/datetimepicker-bootstrap/js/locales/bootstrap-datetimepicker.pt-BR.js" charset="UTF-8"></script> <link rel="stylesheet" href="http://www.jornaldebrasilia.com.br/wp-content/themes/Newspaper/js/venobox/venobox.css" type="text/css" media="screen" /> <script type="text/javascript" src="http://www.jornaldebrasilia.com.br/wp-content/themes/Newspaper/js/venobox/venobox.min.js"></script> <script type="text/javascript">$(document).ready(function(){
	    /* default settings */
	    $('.venobox').venobox(); 
        /*Venobox items carregados com javascript*/
        $(document).on('hover', '.venobox', function(event) {
                $(this).data('type','iframe');
                $(this).venobox();
        });
        $(document).on('hover', '[data-venobox-iframe]', function(event) {
                $(this).data('type','iframe');
                $(this).venobox();
        });
	    /* custom settings */
	    $('.venobox_custom').venobox({
	        framewidth: '400px',        // default: ''
	        frameheight: '300px',       // default: ''
	        border: '10px',             // default: '0'
	        bgcolor: '#5dff5e',         // default: '#fff'
	        titleattr: 'data-title',    // default: 'title'
	        numeratio: true,            // default: false
	        infinigall: true            // default: false
	    });
	    /* auto-open #firstlink on page load */
	    $("#firstlink").venobox().trigger('click');
	});</script>  <script>(function (url) {
var
isSSL = document.location.protocol === 'https:',
r7adUrl = (isSSL ? 'https:' : 'http:') + '//adv.r7.com/script?href=',
pageUrl = (typeof url === 'undefined' ? document.location.href : url);
document.write('<scr' + 'ipt src="' + r7adUrl + pageUrl + '"><\/scr' + 'ipt>');
}());</script> </head><body class="single single-post postid-1020925 single-format-standard o-encontro-entre-livro-leitura-e-leitor wpb-js-composer js-comp-ver-4.9 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div id="td-outer-wrap"><div class="td-transition-content-and-menu td-mobile-nav-wrap"><div id="td-mobile-nav"><div class="td-mobile-close"> <a href="#">FECHAR</a><div class="td-nav-triangle"></div></div><div class="td-mobile-content"><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class=""><li id="menu-item-693510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first menu-item-693510"><a href="http://www.jornaldebrasilia.com.br/cidades/">Notícias</a><ul class="sub-menu"><li id="menu-item-474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-474"><a href="http://www.jornaldebrasilia.com.br/cidades/">Cidades</a></li><li id="menu-item-482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-482"><a href="http://www.jornaldebrasilia.com.br/politica-poder/">Política &#038; Poder</a></li><li id="menu-item-481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-481"><a href="http://www.jornaldebrasilia.com.br/brasil/">Brasil</a></li><li id="menu-item-485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-485"><a href="http://www.jornaldebrasilia.com.br/economia/">Economia</a></li><li id="menu-item-403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403"><a href="http://www.jornaldebrasilia.com.br/mundo/">Mundo</a></li></ul></li><li id="menu-item-694206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-694206"><a href="http://www.jornaldebrasilia.com.br/blogs-colunas/">Blogs &#038; Colunas</a></li><li id="menu-item-688941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-688941"><a href="http://www.jornaldebrasilia.com.br/futebol/">Torcida</a></li><li id="menu-item-499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-499"><a href="http://www.jornaldebrasilia.com.br/clica-brasilia/">ClicaBrasília</a></li><li id="menu-item-502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-502"><a href="http://www.jornaldebrasilia.com.br/concurso-carreiras/">Concursos &#038; Carreiras</a></li><li id="menu-item-470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-470"><a href="http://www.jornaldebrasilia.com.br/jbrtv/">Vídeos</a></li></ul></div></div></div></div><div class="td-transition-content-and-menu td-content-wrap"> <script type="text/javascript">var NVG_qry = ""; var nvg_parms = new Array('gender', 'age', 'product', 'income', 'marital', 'education', 'interest');
					for (nvg_i in nvg_parms) {
						var nvg_tmp_arr = '';
						var nvg_tmp_nme = nvg_parms[nvg_i];
						var nvg_tmp = nvgGetSegment(nvg_parms[nvg_i]);
				
						if (nvg_tmp.search(',') != -1) {
							var nvg_tmp_arr = nvg_tmp.split(',');
							var nvg_for = 1;
						} else if (nvg_tmp.search('-') != -1) {
							var nvg_tmp_arr = nvg_tmp.split('-');
							var nvg_for = 1;
						} else if (nvg_tmp != '') {
							NVG_qry += "&nvg_"+nvg_tmp_nme+"_"+nvg_tmp+"=1";
							var nvg_for = 0;
						} if (nvg_for == 1) {
							if (nvg_tmp_arr.length >= 1) {
								for(nvg_dfp_x in nvg_tmp_arr){
									NVG_qry += "&nvg_"+nvg_tmp_nme+"_"+nvg_tmp_arr[nvg_dfp_x]+"=1";
					}	}	}	}</script> <script LANGUAGE=JavaScript>//OAS_url = 'http://de.realmediadigital.com/RealMedia/ads/';
			OAS_url = 'http://oascentral.jornaldebrasilia.com.br/RealMedia/ads/';
			OAS_sitepage = 'jornaldebrasilia/brasil';
			OAS_listpos = 'Frame1,Right1,Left2,x01,Right3,Middle,Middle1,Middle2,Middle3,x02,x03';
			OAS_query = '?' + NVG_qry;
			//OAS_query = '';
			OAS_target = '_blank';
			
			OAS_version = 10;
			OAS_rn = '001234567890'; OAS_rns = '1234567890';
			OAS_rn = new String (Math.random()); OAS_rns = OAS_rn.substring (2, 11);
			function OAS_NORMAL(pos) {
			document.write('<A HREF="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" TARGET=' + OAS_target + '>'); 
			document.write('<IMG SRC="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" BORDER=0></A>'); 
			}</script> <script LANGUAGE=JavaScript1.1>OAS_version = 11;   
			if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))  
			 OAS_version = 10; 
			if (OAS_version >= 11) 
			document.write('<SCR' + 'IPT LANGUAGE=JavaScript1.1 SRC="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '?' + OAS_query + '"><\/SCRIPT>');</script><script LANGUAGE=JavaScript>document.write('');  
			function OAS_AD(pos) {  
			if (OAS_version >= 11)  
			 OAS_RICH(pos);  
			else 
			 OAS_NORMAL(pos);  
			}</script> <div style="position:absolute; z-index:499; width:auto; height:1px; display:block;"> <script LANGUAGE=JavaScript>OAS_AD('Frame1');</script> </div><div class="td-header-wrap td-header-style-1"><div class="td-header-top-menu-full"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full"><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a href="http://www.jornaldebrasilia.com.br/"> <img class="td-retina-data" data-retina="http://www.jornaldebrasilia.com.br/wp-content/uploads/img/jbrwp/logos/logojbr.png" src="http://www.jornaldebrasilia.com.br/wp-content/uploads/img/jbrwp/logos/logojbr.png" alt=""/> </a></div><div class="td-header-sp-recs rede_social_jbr"><div id="toporight" ><div id="redes_sociais"> <a href="https://www.facebook.com/jornaldebrasilia" id="redes-facebook" class="redess" title="Facebook" target="_blank"></a> <a href="https://twitter.com/oficialjbr" id="redes-twitter" class="redess" title="Twitter" target="_blank"></a> <a href="https://plus.google.com/+jornaldebrasilia" id="redes-google" class="redess" title="Google+" target="_blank"></a> <a href="http://instagram.com/jornaldebrasilia" id="redes-instagram" class="redess" title="Instagram" target="_blank"></a> <a href="http://www.youtube.com/canaljbr" id="redes-youtube" class="redess" title="You Tube" target="_blank"></a> <a href="#" id="redes-watsapp" class="redess" title="Whatsapp" target="_blank"></a> <a href="#" id="redes-rss" class="redess" title="RSS" target="_blank"></a></div></div><div class="formulario_pesquisa_google"> <script>(function() {
                            var cx = '011377074826393098144:3g_yezexj-0';
                            var gcse = document.createElement('script');
                            gcse.type = 'text/javascript';
                            gcse.async = true;
                            gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
                            var s = document.getElementsByTagName('script')[0];
                            s.parentNode.insertBefore(gcse, s);
                          })();</script> <gcse:search></gcse:search></div></div></div></div><div class="td-header-menu-wrap-full"><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo"> <a href="http://www.jornaldebrasilia.com.br/"> <img class="td-retina-data" data-retina="http://www.jornaldebrasilia.com.br/wp-content/uploads/img/jbrwp/logos/logojbr.png" src="http://www.jornaldebrasilia.com.br/wp-content/uploads/img/jbrwp/logos/logojbr.png" alt=""/> </a></div><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-693510"><a href="http://www.jornaldebrasilia.com.br/cidades/">Notícias</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-474"><a href="http://www.jornaldebrasilia.com.br/cidades/">Cidades</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-482"><a href="http://www.jornaldebrasilia.com.br/politica-poder/">Política &#038; Poder</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-481"><a href="http://www.jornaldebrasilia.com.br/brasil/">Brasil</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-485"><a href="http://www.jornaldebrasilia.com.br/economia/">Economia</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-403"><a href="http://www.jornaldebrasilia.com.br/mundo/">Mundo</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-694206"><a href="http://www.jornaldebrasilia.com.br/blogs-colunas/">Blogs &#038; Colunas</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-688941"><a href="http://www.jornaldebrasilia.com.br/futebol/">Torcida</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-499"><a href="http://www.jornaldebrasilia.com.br/clica-brasilia/">ClicaBrasília</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-502"><a href="http://www.jornaldebrasilia.com.br/concurso-carreiras/">Concursos &#038; Carreiras</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-470"><a href="http://www.jornaldebrasilia.com.br/jbrtv/">Vídeos</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form role="search" method="get" class="td-search-form" action="http://www.jornaldebrasilia.com.br/"><div class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><br /><div class="publicidadeTopo"> <script LANGUAGE=JavaScript>OAS_AD('Middle1');</script></div><div class="chamada-versao-beta alert alert-error" style="display:none"><div class="td-container"> <button type="button" class="close" data-dismiss="alert">&times;</button> <strong>VERSÃO BETA DO NOVO PORTAL JORNAL DE BRASÍLIA.</strong> Para mais informações, <a href="http://www.jornaldebrasilia.com.br/sem-categoria/versao-beta-do-novo-portal-jornal-de-brasilia/">Clique aqui.</a></div></div><div class="td-main-content-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"> <article id="post-1020925" class="post-1020925 post type-post status-publish format-standard hentry category-brasil post_interna_jbr" itemscope itemtype="http://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="http://www.jornaldebrasilia.com.br/category/brasil/">Brasil</a></li></ul> <header class="td-post-title"><h1 class="entry-title">O encontro entre livro, leitura e leitor</h1><div class="td-module-meta-info"><div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-22T10:40:00+00:00" >22/10/2017</time></div></div></header></div><div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.jornaldebrasilia.com.br%2Fbrasil%2Fo-encontro-entre-livro-leitura-e-leitor%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partilhar no Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=O+encontro+entre+livro%2C+leitura+e+leitor&url=http%3A%2F%2Fwww.jornaldebrasilia.com.br%2Fbrasil%2Fo-encontro-entre-livro-leitura-e-leitor%2F&via=JBr."  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet no Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.jornaldebrasilia.com.br/brasil/o-encontro-entre-livro-leitura-e-leitor/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.jornaldebrasilia.com.br/brasil/o-encontro-entre-livro-leitura-e-leitor/&amp;media=&description=O+encontro+entre+livro%2C+leitura+e+leitor" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=O+encontro+entre+livro%2C+leitura+e+leitor - http%3A%2F%2Fwww.jornaldebrasilia.com.br%2Fbrasil%2Fo-encontro-entre-livro-leitura-e-leitor%2F" ><i class="td-icon-whatsapp"></i></a></div></div><div class="td-post-content"><p>Nas prateleiras de dezenas de bibliotecas, livrarias e casas brasileiras existe uma senhora chamada Dona Sofia. Trata-se de uma professora aposentada que mora no alto de uma colina bucólica. Os vizinhos não sabem, mas a casa de Dona Sofia é diferente: tem poesias escritas nas paredes de todos os cômodos! Certo dia, ela se dá conta de que não há mais espaço para escrever e, então, decide criar cartões poéticos para distribuir seus poemas preferidos aos moradores da cidade.<p>A clássica história do autor pernambucano André Neves, narrada no livro &#8216;A Caligrafia de Dona Sofia&#8217; (Editora Paulinas), foi inspirada em uma professora de pintura que ele teve no Recife &#8211; a artista plástica Badida -, com quem aprendeu a amar ainda mais poesia. Era, então, simplesmente uma memória que ele quis colocar em livro. Mas uma memória do que, na educação, chama-se mediação de leitura, prática que pode ocorrer de várias maneiras com o intuito de promover o encontro entre livro, leitura e leitor. Não à toa, Dona Sofia vem se tornando, nas escolas e entre especialistas, um símbolo da &#8220;mediadora ideal&#8221;, por se tratar de uma mulher com grande repertório de leitura e quer compartilhar o que ama ler.<p>Esta é a premissa do papel do mediador de leitura: gostar de ler e de contagiar o outro com a sua paixão por determinado livro. Mas como? Primeiro, entendendo que não há receitas prontas. Cada pessoa irá descobrir seu caminho leitor. &#8220;O professor que tem o objetivo de mediar, de apresentar uma leitura como projeto pedagógico, tem uma tarefa educativa, mesmo que seja a de formação literária. Então, é seu dever preparar a leitura, ver quais recursos são necessários para provocar o diálogo a partir daquele livro&#8221;, diz Maria José Nóbrega, assessora pedagógica de projetos sobre leitura em escolas de São Paulo. &#8220;Já em situação familiar, o pai ou a mãe não tem de preparar algo como se tivesse um fim pedagógico. A mediação tem de ser mais livre. Quanto mais espontânea, mais bacana é o encontro.&#8221;<p>Mesmo em um espaço profissional de leitura, como uma biblioteca pública, a mediação pode ser de formas muito diversas. Assim como as vitrines e os espaços atrativos (ou não) das livrarias, as bibliotecas já são mediação. Só que os profissionais dos equipamentos públicos podem ter missões mais complexas.<p>Nas bibliotecas dos CEUs em São Paulo, grande parte da população, especialmente jovens e adultos que nunca tiveram acesso ao livro, não se sente legitimada a entrar. &#8220;É primeiro um trabalho de convencer aquele leitor tardio de que ele pode, sim, gostar de ler. Tirar o livro deste altar inatingível que a sociedade instituiu e trazê-lo como um objeto cotidiano&#8221;, afirma Carlos Otelac, bibliotecário e contador de histórias do CEU São Mateus, na zona leste. Uma das primeiras ações que fazem com um usuário novo é uma espécie de entrevista, para entender os interesses e apresentar obras. Outra possibilidade para atrair o novo leitor é misturar linguagens, como o bibliotecário fez com &#8216;O Caso do Bolinho&#8217;, de Tatiana Belinky (Ed. Moderna), que tem uma música no enredo. Otelac e sua equipe criaram uma melodia para a canção. &#8220;Virou um show! Fizemos várias apresentações.&#8221;<p><b>Obstáculos</b>. As dificuldades independem da classe social. A falta de acesso à leitura toca em outras de nossas fragilidades, como a falta de escuta. Colocar-se no lugar do outro é uma das premissas de quem pretende promover o encontro do livro com o leitor. A outra é sua própria bagagem leitora. &#8220;A mediação mais forte &#8211; independente das variáveis ambiente, cultura, número de pessoas envolvidas etc &#8211; é o quão leitor é esse mediador. Numa sociedade em que vivemos a ausência do tempo, a leitura muitas vezes fica ameaçada. O mediador pode conhecer técnicas e estratégias, mas o fundamental é ler. Simples assim&#8221;, diz o educador e pesquisador Giuliano Tierno, criador do curso de pós-graduação A Arte de Contar Histórias na Contemporaneidade e um dos idealizadores d’ A Casa Tombada &#8211; Lugar de Arte, Cultura e Educação, em Perdizes, em São Paulo. &#8220;Com a prática de dessacralização do livro, de transformá-lo em algo comum, que se pode pegar, montar castelo, pular página, tem de vir a figura de alguém com experiência leitora acumulada e que, na hora que está conversando com leitor, traz elementos para conquistá-lo.&#8221;<p>A mediação em si tem diversos caminhos a percorrer até que ela aconteça. A narração oral ou contação de histórias é das mais usadas. Mas os envolvidos têm um dilema: se narração oral de histórias é uma prática artística, seria justo o educador ou bibliotecário se sentir obrigado a fazê-la? E, pelo mesmo motivo, seria dever do contador de histórias a função pedagógica de mediar o livro? Para Tierno, há que se diferenciar as intenções das práticas e acolhê-las. &#8220;Oralidade e literatura são coisas muito diferentes. Há contadores que fazem o trabalho com o livro, e há aqueles que não estão interessados na obra, que querem contar a história. Acho que contador de história não é mediador de leitura. Ele pode contribuir para que o ouvinte vá atrás do livro mas, às vezes, ele é só um contador de história. E os dois são muito importantes.&#8221;<p><b>Mostra literária</b>. Há cinco anos, o autor de Dona Sofia fez sua primeira &#8220;exposição literária&#8221;. Foi com o livro &#8216;Tom&#8217; (Ed. Projeto), em que narra de forma poética a relação de um menino autista com o mundo. Com &#8216;Nuno e as Coisas Incríveis&#8217; (Ed. Jujuba), de 2016, também surgiu a ideia de transformá-lo numa mostra visual. Ela nasceu na livraria NoveSete, especializada em literatura infantojuvenil, e agora percorre escolas. Assim que viu a mostra na livraria, a professora de Leitura Sílvia Casatle quis levá-la para o Colégio Santa Cruz. E usou a exposição como forma de mediação. &#8220;(Os alunos) ficaram íntimos do livro e da história. Cheguei a ouvir de um pai que a cada leitura que faziam em casa, algo novo aparecia. Uma coisa se ligou à outra.&#8221;<p>Mais do que ilustrador ou escritor, Neves se vê como um promotor de leitura. Em encontros com crianças, cita outros autores, lê diversos tipos de livros, fala sobre suas preferências, aponta caminhos. As exposições, no fim, são outra forma de fazer o que ele mais gosta: ler com o outro. &#8220;Não quero que as pessoas leiam melhor meu livro ilustrado para ler outros títulos meus ou outros livros ilustrados apenas. Quero que elas se desenvolvam e leiam romances, contos. Que sejam adultos leitores de vários tipos de livros.&#8221; As informações são do jornal <b>O Estado de S. Paulo.</b></p><p> <strong>Fonte: </strong>Estadao Conteudo</p><div style="float:none;margin:10px 0 10px 0;text-align:center;"><div class="pubSingleMeio" style="width:70%"><h4>Publicidade</h4> <script LANGUAGE=JavaScript>OAS_AD('Middle2');</script> </div></div><div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div></div><footer><div class="td-post-source-tags"></div><div class="newsletterInternas"> <script type="text/javascript" src="http://www.epal.com.br/sysimp/validator.js"></script> <script type="text/javascript" src="http://www.epal.com.br/sistema/js/loadVars.js"></script> <script type="text/javascript" src="http://www.epal.com.br/sistema/js/retorno_dados.js"></script> <script type="text/javascript" src="http://www.epal.com.br/sistema/js/javascript.js"></script> <script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=pt-BR"></script> <h4>Cadastre-se para receber as notícias do <strong>Jornal de Brasília</strong>.</h4> <script type="text/javascript">var script = document.createElement('script');script.setAttribute('src', 'http://www.epal.com.br/sysimp/dynamicData.js');document.getElementsByTagName('head')[0].appendChild(script);</script> <form name="ZAPSTheForm" method="POST" action="http://www.epal.com.br/sysimp/index.php" onsubmit="return valida_form(this);"> <input type="hidden" name="ZAPSCliID" value="455"> <input type="hidden" name="ZAPSCliCH" value="08a95289028514a65359406b39e4798d"> <input type="hidden" name="ZAPSGrupo" value="11226"> <input type="hidden" name="ZAPSRedundancia" value="A"> <input type="hidden" name="ZAPSRetorno" value="http://jornaldebrasilia.com.br/"> <input type="hidden" name="CID" id="CID" value=""> <input type="hidden" name="ZAPSMsgID" value="44023" /> <input type="hidden" name="ZAPSConfirmacaoHTML" value="http://epal.com.br/sistema/envio_modelo/review/44023"> <input type="hidden" name="ZAPSDOptin" value="S"><input title="Nome" onblur="ZAPSValida(this,'nome');" type="text" name="NOME" id="NOME" placeholder="NOME" > <input title="E-mail" maxlength="100"  onblur="ZAPSValida(this,\'email\');" type="text" name="EMAIL" placeholder="EMAIL" /> <input type="submit" value="Cadastrar" /></form></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">COMPARTILHAR</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.jornaldebrasilia.com.br%2Fbrasil%2Fo-encontro-entre-livro-leitura-e-leitor%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=O+encontro+entre+livro%2C+leitura+e+leitor&url=http%3A%2F%2Fwww.jornaldebrasilia.com.br%2Fbrasil%2Fo-encontro-entre-livro-leitura-e-leitor%2F&via=JBr."><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.jornaldebrasilia.com.br/brasil/o-encontro-entre-livro-leitura-e-leitor/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.jornaldebrasilia.com.br/brasil/o-encontro-entre-livro-leitura-e-leitor/&amp;media=&description=O+encontro+entre+livro%2C+leitura+e+leitor" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=O+encontro+entre+livro%2C+leitura+e+leitor - http%3A%2F%2Fwww.jornaldebrasilia.com.br%2Fbrasil%2Fo-encontro-entre-livro-leitura-e-leitor%2F" ><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.jornaldebrasilia.com.br/brasil/o-encontro-entre-livro-leitura-e-leitor/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.jornaldebrasilia.com.br/brasil/o-encontro-entre-livro-leitura-e-leitor/" data-text="O encontro entre livro, leitura e leitor" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.jornaldebrasilia.com.br/author/auto-xml/">Agência Estado</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Agência Estado"></span><meta itemprop="datePublished" content="2017-10-22T10:40:00+00:00"><meta itemprop="dateModified" content="-001-11-30T00:00:00+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.jornaldebrasilia.com.br/brasil/o-encontro-entre-livro-leitura-e-leitor/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.jornaldebrasilia.com.br/wp-content/uploads/img/jbrwp/logos/logojbr.png"></span><meta itemprop="name" content="JBr."></span><meta itemprop="headline " content="O encontro entre livro, leitura e leitor"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.jornaldebrasilia.com.br/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span> </footer></article><div class="adsR7"><div class="jbr_principal_seg_capa_slice_6 super-banner-r7" style="height: 90px; margin-bottom: -10px; position: relative; top: 19px;"><div class="td-container modulo-publicidade"><div class="publicidade"><script type="text/javascript">width = screen.width; if (width < 800) {r7ad.printGAds([320, 50], 'mobile');}else{r7ad.printGAds([728, 90], 'Superbanner');}</script></div></div></div></div><div class="OUTBRAIN" data-src="http://www.jornaldebrasilia.com.br/brasil/o-encontro-entre-livro-leitura-e-leitor/" data-widget-id="AR_1" data-ob-template="jornaldebrasilia" ></div> <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script> <div id="disqus_thread"></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar sidebar_principal_internas_jbr"><div class="titulo-pub"><h4>PUBLICIDADE</h4></div><div class="modulo-publicidade-interna"><div class="publicidade"> <script LANGUAGE=JavaScript>OAS_AD('Right1');</script> </div></div>  <script async src="http://smonitor.com.br/static/jbrasilia-r.js" type="text/javascript"></script> <div id="sm-widget-container" class="sm_sesion"></div></div></div></div></div></div><div class="td-footer-wrapper"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-pb-span2"><div class="rodape_jbr" style="border-left: 0"><h3 class="retranca"><a href="noticias/cidades/">Notícias</a><b class="ponto-ret">.</b></h3><ul><li><a href="noticias/cidades/" target="_blank">Cidades</a></li><li><a href="noticias/politica-e-poder/" target="_blank">Política &amp; Poder</a></li><li><a href="noticias/brasil/" target="_blank">Brasil</a></li><li><a href="noticias/economia/" target="_blank">Economia</a></li><li><a href="noticias/mundo/" target="_blank">Mundo</a></li><li><a href="charges/" target="_blank">Charges</a></li></ul></div></div><div class="td-pb-span2"><div class="rodape_jbr"><h3 class="retranca"><a href="noticias/futebol/">Torcida</a><b class="ponto-ret">.</b></h3><ul><li><a href="noticias/futebol/" target="_blank">Futebol</a></li></ul></div></div><div class="td-pb-span2"><div class="rodape_jbr"><h3 class="retranca"><a href="videos/jbrtv/">Vídeos</a><b class="ponto-ret">.</b></h3><ul><li><a href="videos/jbrtv/">JBrTV</a></li><li><a href="http://www.jornaldebrasilia.com.br/jbrtv/#videosNoticiasJBR">Notícias</a></li><li><a href="http://www.jornaldebrasilia.com.br/jbrtv/#videosConcursos" target="_blank">Concursos</a></li><li><a href="http://www.jornaldebrasilia.com.br/jbrtv/#videosVivaCultura" target="_blank">Viva Cultura</a></li></ul></div></div><div class="td-pb-span2"><div class="rodape_jbr"><h3 class="retranca"><a href="concursos-e-carreiras/">Concursos &amp; Carreiras</a><b class="ponto-ret">.</b></h3><ul><li><a href="concursos-e-carreiras/previ/" target="_blank">Previstos</a></li><li><a href="concursos-e-carreiras/inscricoes-abe/" target="_blank">Inscrições abertas</a></li><li><a href="concursos-e-carreiras/em-andame/" target="_blank">Em andamento</a></li><li><a href="concursos-e-carreiras/carre/" target="_blank">Carreiras</a></li></ul></div></div><div class="td-pb-span2"><div class="rodape_jbr" style="border-left: 0"><h3 class="retranca"><a href="#">Contatos</a><b class="ponto-ret">.</b></h3><ul><li><a href="http://www.jornaldebrasilia.com.br/expediente" target="_blank">Expediente</a></li><li><a href="http://www.jornaldebrasilia.com.br/comercial/" target="_blank">Comercial</a></li></ul></div></div><div class="td-pb-span2"><div class="rodape_jbr"><h3 class="retranca"><a href="hotsites/">Hotsites</a><b class="ponto-ret">.</b></h3><ul><li><a href="http://www.maioresdodf.com.br/" target="_blank">Maiores do DF</a></li><li><a href="http://www.topofmindbrasilia.com.br/" target="_blank">Top of Mind</a></li><li><a href="http://www.gentedobemdf.com.br/" target="_blank">Gente do Bem</a></li><li><a href="http://www.visaocapital.com.br/" target="_blank">Visão Capital</a></li></ul></div></div></div></div><div class="td-pb-row"><div class="td-pb-span12"></div></div></div></div><div class="td-sub-footer-container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span7 td-sub-footer-menu"></div><div class="td-pb-span5 td-sub-footer-copy"> &copy; jornaldebrasilia.com.br © 2006 - 2017 Jornal de Brasília Notícias Digitais Ltda - Todos os direitos reservados.</div></div></div></div></div></div> <script type='text/javascript' src='http://www.jornaldebrasilia.com.br/wp-content/themes/Newspaper/jquery-mask/dist/jquery.mask.min.js?ver=1.14.0'></script> <script type='text/javascript' src='http://www.jornaldebrasilia.com.br/wp-content/themes/Newspaper/jquery-dotdotdot/src/jquery.dotdotdot.min.js?ver=1.14.0'></script> <script type='text/javascript' src='http://www.jornaldebrasilia.com.br/wp-content/themes/Newspaper/js/load-dotdotdot.min.js?ver=1.0'></script> <script type='text/javascript' src='http://www.jornaldebrasilia.com.br/wp-content/themes/Newspaper/js/jquery.slideshow.js?ver=1.14.0'></script> <script type='text/javascript' src='http://www.jornaldebrasilia.com.br/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.6.5'></script> <script type='text/javascript' src='http://www.jornaldebrasilia.com.br/wp-includes/js/comment-reply.min.js?ver=4.4.5'></script> <script type='text/javascript' src='http://www.jornaldebrasilia.com.br/wp-includes/js/wp-embed.min.js?ver=4.4.5'></script> <script type='text/javascript'>/*  */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.4.5","language":""},"disqusIdentifier":"1020925 ","disqusShortname":"jornaldebrasilia","disqusTitle":"O encontro entre livro, leitura e leitor","disqusUrl":"http:\/\/www.jornaldebrasilia.com.br\/brasil\/o-encontro-entre-livro-leitura-e-leitor\/","options":{"manualSync":"1"},"postId":"1020925"};
/*  */</script> <script type='text/javascript' src='http://www.jornaldebrasilia.com.br/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.4.5'></script> <script type='text/javascript'>/*  */
var countVars = {"disqusShortname":"jornaldebrasilia"};
/*  */</script> <script type='text/javascript' src='http://www.jornaldebrasilia.com.br/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.4.5'></script>  <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.jornaldebrasilia.com.br/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.jornaldebrasilia.com.br/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <script type="text/javascript" id="r7-footer-portal" src="https://barra.r7.com/footer/footer-portal/footer-portal.js" charset="UTF-8"></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1508694048 -->